<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="cs">
<head>
<script type="text/javascript">


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-152437-48', 'linuxexpres.cz',{siteSpeedSampleRate: 10});
   
               

 
  </script>
<meta charset="utf-8" />  
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="linux, časopis, magazín" />
<meta name="description" content="Opravdový linuxový magazín. Naleznete zde recenze, návody a informace o software a hardware." />
<meta name="rating" content="general" />
<meta name="author" content="CCB, spol. s r.o." /> 
<meta name="generator" content="Marwel" />
<meta name="alexaVerifyID" content="gQYss0M3qZ-_t097Op16dL_fXiQ" />
<title>Linux E X P R E S</title>
<link href="https://www.linuxexpres.cz/favicon.ico" rel="SHORTCUT ICON" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/main.css?2014131450"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/inline.css?0206101144"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/print.css"    type="text/css" media="print" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/handheld.css" type="text/css" media="handheld" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shCoreDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shThemeDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-blue.css" type="text/css" />
<link rel="alternate" title="RSS - články" href="https://www.linuxexpres.cz/rss/clanky" type="application/rss+xml" />
<link rel="alternate" title="RSS - novinky" href="https://www.linuxexpres.cz/rss/novinky" type="application/rss+xml" />
<link rel="alternate" title="RSS - blog"   href="https://www.linuxexpres.cz/rss/blog" type="application/rss+xml" />
<link rel="alternate" title="RSS - komentáře" href="https://www.linuxexpres.cz/rss/diskuze" type="application/rss+xml" />
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/lib/prototype.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/scriptaculous.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/qcm/qcm.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/global.js?0407111356"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/flashcontrol/swfobject.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shCore.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushBash.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushAS3.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushPhp.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushSql.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushXml.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/lang/calendar-cs.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
    <!--
    //--></script><script type="text/javascript"><!--
    //-->
    Cookie.init({name: 'jscoockies'}, {});
    var ads = [];
    </script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.linuxexpres.cz/modules/forum/css/forum.css" />
<meta itemprop="name" content="" />
<meta itemprop="description" content="" />
<meta itemprop="image" content="">
</head>
<body id="www-linuxexpres-cz">
<div class="leaderbord">
</div>     <div class="mainbody">
<div id="all">
<div id="wrapper">
<header>
<a href="#content" class="hidden-nav" title="" accesskey="s">přejít na obsah</a>
<a href="#menu" class="hidden-nav1" title="Přejít na navigaci" >přejít na navigaci</a>
<h1 id="logo"><a href="https://www.linuxexpres.cz"><span>Linux E X P R E S</span></a></h1>
<div id="row-site-navigation">
<nav>
<ul class="level1">
<li class=" first menu-active submenu">
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpravodajství" class="zpravodajstvi">Zpravodajství</a>
<ul class="level2">
<li class=" o ">
<a href="https://www.linuxexpres.cz/novinky-1" title="Novinky" class="novinky-1">Novinky</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/aktuality" title="Aktuality" class="aktuality">Aktuality</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/dva-tydny-s-linuxem" title="Dva týdny s Linuxem" class="dva-tydny-s-linuxem">Dva týdny s Linuxem</a>
</li>
</ul>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software" title="Software" class="software">Software</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/hardware" title="Hardware" class="hardware">Hardware</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/analyza" title="Analýzy" class="analyza">Analýzy</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/temata" title="Témata" class="temata">Témata</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/praxe" title="Praxe" class="praxe">Praxe</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/kancelar" title="Kancelář" class="kancelar">Kancelář</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/hry" title="Hry" class="hry">Hry</a>
</li>
<li class=" o ">
<a href="http://www.libit.cz" title="Školení Linux" class="obchod-liberix-cz">Školení Linux</a>
</li>
</ul>
</nav>
</div>
<div id="reklama-top">
<!-- id=4152 --><a href="https://a.ccb.cz/inc/redirect.php?id=4152&amp;kam=http%3A%2F%2Fwww.altairatc.com%2FEventHome.aspx%3Fevent_id%3D89" rel="nofollow" target='_blank'><img src='https://a.ccb.cz/img/5f66a5c005056c8005de34c79cbb70b4.jpg' alt='Altair' border='0' /></a>
</div>
<div id="user-block">
<div>
<span>
Anonym:
</span>
<a href="https://www.linuxexpres.cz/user.php">přihlásit</a> | <a href="https://www.linuxexpres.cz/register.php">registrovat</a>
</div>
</div>
</header>
<div class="wrappercon">
<div id="main">
<div class="middle">
<div class="column-in" id="content">
<div id="main-content-center">
<div class="breadcrumb">
<a href="https://www.linuxexpres.cz" title="Zobrazit titulní stránku">Home</a>
&raquo;
<a href="https://www.linuxexpres.cz/forum" title="Zpět na článek: Diskuze">Diskuze</a>
&raquo;
<span title="Aktuální článek:"><em>Diskuze ke článkům</em></span>
</div>
<article>
<!--Sklik-kontext-start -->
<!-- google_ad_section_start -->
<!-- google_ad_section_end -->
<!--Sklik-kontext-stop -->
</article>
<h3 class="topartcles"><a href="http://www.openoffice.cz">Top články z OpenOffice.cz</a></h3><div id="stick-art" class="intro-articles"><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"> </div><h3><a title="Co bude v LibreOffice 5.4?" href="https://www.openoffice.cz/recenze/co-bude-v-libreoffice-5-4?source=rss">Co bude v LibreOffice 5.4?</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/impress.png"> </div><h3><a title="Jak trvale nastavit vlastní barvu a editovat samospouštěcí prezentace" href="https://www.openoffice.cz/navody/jak-trvale-nastavit-vlastni-barvu-a-editovat-samospousteci?source=rss">Jak trvale nastavit vlastní barvu a editovat samospouštěcí prezentace</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"> </div><h3><a title="Videonávody pro LibreOffice" href="https://www.openoffice.cz/videonavody-pro-libreoffice?source=rss">Videonávody pro LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/cool.png"> </div><h3><a title="Collabora Online 2.1: plně funkční Impress, komentáře, revize" href="https://www.openoffice.cz/recenze/collabora-online-2-1-plne-funkcni-impress-komentare-revize?source=rss">Collabora Online 2.1: plně funkční Impress, komentáře, revize</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Vlastní ikony a tlačítkové lišty, dělení slov v LibreOffice" href="https://www.openoffice.cz/navody/vlastni-ikony-a-tlacitkove-listy-deleni-slov?source=rss">Vlastní ikony a tlačítkové lišty, dělení slov v LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/writer.png"> </div><h3><a title="Křížové odkazy v dokumentu" href="https://www.openoffice.cz/navody/krizove-odkazy-v-dokumentu?source=rss">Křížové odkazy v dokumentu</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Dokončování slov a odkazy v rámci dokumentu" href="https://www.openoffice.cz/navody/dokoncovani-slov-a-odkazy-v-ramci-dokumentu?source=rss">Dokončování slov a odkazy v rámci dokumentu</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"> </div><h3><a title="Odkud stahovat LibreOffice?" href="https://www.openoffice.cz/novinky/odkud-stahovat-libreoffice?source=rss">Odkud stahovat LibreOffice?</a></h3><div class="cleaner"></div></div></div>                                          <!-- LE26 -->  
<div id="heurekaIframeHeader" style="text-align: left; margin: 0 auto; font-weight: bold; padding-bottom: 2px;"><a href="http://mobilni-telefony.heureka.cz/#c4222:56" target="_blank">Top Mobilní telefony</a></div> <script type="text/javascript"> document.write('<iframe src=\"//www.heureka.cz/direct/bannery/?&cid=731:56:4222\" width=\"660\" height=\"170\" frameborder=\"0\" scrolling=\"no\"><\/iframe>'); </script>                                                                                                                                                                                    </div>
</div>
</div>
<div class="right">
<div class="column-in">
<div id="b-77" class="rb hslice">
<h2 class="entry-title" style="display:none">Zaměstnání</h2>
<div class="entry-content">
<div id="jobs_block">
<div class="jobs_header">
<a class="jobs-logo" title="Jobs.cz - aktuální nabídka práce" target="_parent" href="http://www.jobs.cz/">
<img src="https://www.linuxexpres.cz/modules/jobscz/images/jobs.png" title="Jobs.cz - aktuální nabídka práce" alt="Jobs.cz - spojení s elitou - nabídka práce" />
</a>
<a class="jobs-title" href="http://www.jobs.cz" title="Jobs.cz - aktuální nabídka práce nejen v informačních technologiích">Práce v IT</a></h3>
<div class="cleaner"></div>  
</div>
<ul>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1212058211%2F%3Frps%3D74">
LINUX administrátor/ka
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1205367915%2F%3Frps%3D74">
Head of IT Architecture pro LMC (Jobs.cz, Prace.cz atd.)
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1213254409%2F%3Frps%3D74">
Senior PHP Developer
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1212175530%2F%3Frps%3D74">
Vývojář/Analytik .NET (C#)
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1154441642%2F%3Frps%3D74">
UX designer/ka pro LMC (Teamio, Prace.cz, Seduo.cz atd.)
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1212176454%2F%3Frps%3D74">
Analytik/Vývojář C++ LINUX
</a>
</li>
</ul>
<p class="r"><a href="http://it.jobs.cz" title="Zborazit další nabídky práce na serveru Jobs.cz nejen z IT">více nabídek práce &raquo;</a></p>
<div class="jobs_footer"><span>Tip:</span> <a href="http://www.jobs.cz/kurzy-a-skoleni/" title="Školení, kurzy, semináře a rekvalifikace přehledně na Jobs.cz">Kurzy, školení a semináře</a> »</div>
</div>
</div>
</div>
<div id="blogs">
<div id="b-208" class="rb">
<div>
<h2 class="sol"><a href="https://www.systemonline.cz">SystemOnLine.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/red-hat-rozsiruje-sve-vyvojove-centrum-v-brne-o-jiz-ctvrtou-budovu-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/cerven/RedHat_1725.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/red-hat-rozsiruje-sve-vyvojove-centrum-v-brne-o-jiz-ctvrtou-budovu-z.htm">Red Hat rozšiřuje své vývojové centrum v Brně o již čtvrtou budovu</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/zavadime-planovaci-software-ve-vyrobni-firme.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/kveten/05-K2-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/zavadime-planovaci-software-ve-vyrobni-firme.htm">Zavádíme plánovací software ve výrobní firmě</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/digitalni-transformace-vyrobniho-podniku.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/cerven/05-infor-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/digitalni-transformace-vyrobniho-podniku.htm">Digitální transformace výrobního podniku</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/iba-cz-ma-noveho-obchodniho-reditele-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/cerven/IBA_CZ_Jan_Macik_1725.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/iba-cz-ma-noveho-obchodniho-reditele-z.htm">IBA CZ má nového obchodního ředitele</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
</div>
</div>
<div id="b-209" class="rb">
<div>
<h2 class="sol"><a href="https://www.cad.cz">CAD.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8059-valeo-spousti-vyzkumne-centrum-umele-inteligence.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/06/Automated_Car_pillar_vision_illustration-1725.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8059-valeo-spousti-vyzkumne-centrum-umele-inteligence.html">Valeo spouští výzkumné centrum umělé inteligence</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8058-autodesk-povede-v-dalsi-fazi-rustu-prumyslovy-veteran.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/06/Andrew_Anagnost_CEO-1725.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8058-autodesk-povede-v-dalsi-fazi-rustu-prumyslovy-veteran.html">Autodesk povede v další fázi růstu průmyslový veterán</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8057-cad-partner-nabizi-smap3d-plant-design-studio.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/06/smap3d-1725.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8057-cad-partner-nabizi-smap3d-plant-design-studio.html">CAD Partner nabízí Smap3D Plant Design Studio</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8056-autodesk-atcapp-summit-2017.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/06/nikol_michal-1725.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8056-autodesk-atcapp-summit-2017.html">Autodesk ATC/APP Summit 2017</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-220" class="rb">
<div>
<h2 class="sol"><a href="http://www.OpenOffice.cz">OpenOffice.cz</a></h2>
<div class="rssbox oosidebar"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/navody/jak-na-zahlavi-a-export-do-pdf?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO.png"/></a>
</div>
<a href="https://www.openoffice.cz/navody/jak-na-zahlavi-a-export-do-pdf?source=rss">Jak na specifická záhlaví a kvalitní export do PDF v LibreOffice</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/libreoffice-conference-2017-call-for-papers?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/libreoffice-conference-2017-call-for-papers?source=rss">LibreOffice Conference 2017 Call for Papers</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/recenze/co-bude-v-libreoffice-5-4?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"/></a>
</div>
<a href="https://www.openoffice.cz/recenze/co-bude-v-libreoffice-5-4?source=rss">Co bude v LibreOffice 5.4?</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/zacal-vyvoj-libreoffice-6-0?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/zacal-vyvoj-libreoffice-6-0?source=rss">Začal vývoj LibreOffice 6.0</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-223" class="rb">
<div>
<br />
Tip: 
<ul>
<li><a target="_blank" href="http://www.jawtemplates.com/wordpress-themes/gday-news-magazine/">Wordpress Magazine Theme</a></li>
<li><a target="_blank" href="https://www.wordpress-themes.market/templates/best-themes-collection/">Best WordPress themes 2017</a></li>
</ul>
</div>
</div>
</div>
<div id="b-106" class="rb">
<div>
<ul>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/1164#27706">Úprava domácího videa</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/programovanie-v-jazyku-c-10#27705">Programovanie v jazyku C++: Príkaz goto</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/programovanie-v-jazyku-c-12#27704">Programovanie v jazyku C++: Generátor pseudonáhodných čísel (1)</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/bezpecnost-v-linuxu-aplikace-a#27703">Bezpečnost v Linuxu: Aplikace a metody pro šifrování dat</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/arduino-uno-uvod#27700">Arduino UNO – úvod</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/japonsky-zakon-kopirujete#27697">Japonský zákon: Kopírujete hudbu? Můžete být teroristé!</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/pozor#27688">POZOR!!</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/chocolatey-cokoladovej#27685">Chocolatey: „Čokoládovej“ balíčkovací systém pro Microsoft Windows</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/jourova-policie-by-mela-mit#27684">Jourová: Policie by měla mít možnost rychle získávat data napříč EU</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/programovanie-v-jazyku-c-11#27683">Programovanie v jazyku C++: Iteratívne programy s pomocou cyklov (1)</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/kde-connect-bude-fungovat-i#27681">KDE Connect bude fungovat i přes Bluetooth</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/vic-pc-v-lan-s-1-verej-ip#27679">Vic PC v LAN s 1 verej. IP</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/minimalisticka-distribuce#27678">Minimalistická distribuce Alpine Linux</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/cim-zpracovavat-zvuk-v-linuxu#27676">Čím zpracovávat zvuk v Linuxu</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/atom-textovy-editor-pro-21#27673">Atom: textový editor pro 21. století</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/muze-uzavreny-software#27664">Může uzavřený software rozhodovat o vině a trestu?</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/provozovatel-silk-road-pujde#27657">Provozovatel Silk Road půjde na doživotí do vězení</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/verejna-sprava-04-2017-open#27652">Veřejná správa 04/2017: open source v Göppingenu, zadávání zakázek, problém chybějících licencí</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/devuan-1-0-prvni-verze-debianu#27650">Devuan 1.0: první verze „Debianu bez systemd‟</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/malware-judy-pro-android#27644">Malware Judy pro Android zasáhl až 36,5 milionu přístrojů</a></small></li>
</ul>
</div>
</div>
<div id="b-196" class="rb">
<div>
<!-- LE30_pravy_sloupec_clanek_dole_250x60 -->
</div>
</div>
</div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div id="search">
<form action="https://www.linuxexpres.cz/search.php" id="searchform" >
<div>
<input type="hidden" name="action" value="results" />
<label><input value="VYHLEDÁVÁNÍ" name="query" id="search-input" accesskey="4"
onfocus="searchClear(this,  'VYHLEDÁVÁNÍ');"
onblur="searchRestore(this, 'VYHLEDÁVÁNÍ');" /></label>
<label><input type="image" src="https://www.linuxexpres.cz/themes/le/images/search_btn.png" id="go_button" alt="OK" /></label>
</div>
</form>      </div>
<div id="banner-right">
</div>
<footer>
<div class="footer-top">
<!-- LE11 -->
</div>
<div class="footer-bottom">
<div class="article-content">
<div class="span6 first">
<p><br /><strong>LinuxEXPRES </strong>- opravdový linuxový magazín, ISSN 1801-3996<br />Copyright © 2017 CCB, spol. s r. o., všechna práva vyhrazena. <br /> Provozuje <a href="http://www.ccb.cz/kontakty.html" title="Vydavatelství CCB, spol. s r. o."><strong>CCB, spol. s r. o.</strong></a><strong></strong></p>
<p><a href="/kontakty">Kontakt</a> | <a href="/o-webu/reklama">Inzerce</a> | <a href="/o-webu">O webu</a> | <a href="/o-webu/rss">RSS</a> | <a href="http://www.facebook.com/Linuxexpres">Facebook</a> | <a href="http://twitter.com/LinuxEXPRES">Twitter</a> | <a href="https://plus.google.com/115061994921030198037/posts">Google+</a> | <a href="http://m.linuxexpres.cz">Mobilní verze</a>﻿</p>
</div>
<div class="span6 sec">
<p>Partnerské weby CCB:<br /> <a href="http://www.systemonline.cz"><strong>SystemOnLine.cz</strong></a>: Informační systémy, ERP, CRM, řízení výroby, správa dokumentů, IT bezpečnost.<br /><a href="http://www.cad.cz"><strong>CAD.cz</strong></a>: Novinky a články ze světa CAD, CAM, PLM a GIS.<br /> <a href="http://www.ERPforum.cz"><strong>ERPforum.cz</strong></a>: specializovaný portál o ERP systémech.<br /> <a href="http://www.OpenOffice.cz"><strong>OpenOffice.cz</strong></a>: portál uživatelů OpenOffice a LibreOffice.</p>
</div>
<div class="cleaner">&amp;nbps;</div>
</div>
</div>
<div class="partners">
<span>Doporučujeme:</span>  <a href="http://www.openoffice.cz/">OpenOffice.cz</a> | <a  href="http://www.mandrivalinux.cz/">Mandriva Linux</a>
</div>        
</footer>
</div>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Vážený návštěvníku, tato stránka používá soubory cookies. Prohlížením tohoto webu souhlasíte s využíváním těchto souborů.","dismiss":"Souhlasím","learnMore":"Více informací","link":null,"theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->   
<script type="text/javascript">
 ga('require', 'displayfeatures');  
  ga('send', 'pageview');
</script>
</body>
</html>
<!-- qcmmon state ok -->