<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="cs">
<head>
<script type="text/javascript">


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-152437-48', 'linuxexpres.cz',{siteSpeedSampleRate: 10});
   
               

 
  </script>
<meta charset="utf-8" />  
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="linux, časopis, magazín" />
<meta name="description" content="Opravdový linuxový magazín. Naleznete zde recenze, návody a informace o software a hardware." />
<meta name="rating" content="general" />
<meta name="author" content="CCB, spol. s r.o." /> 
<meta name="generator" content="Marwel" />
<meta name="alexaVerifyID" content="gQYss0M3qZ-_t097Op16dL_fXiQ" />
<title>Linux E X P R E S</title>
<link href="https://www.linuxexpres.cz/favicon.ico" rel="SHORTCUT ICON" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/main.css?2014131450"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/inline.css?0206101144"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/print.css"    type="text/css" media="print" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/handheld.css" type="text/css" media="handheld" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shCoreDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shThemeDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-blue.css" type="text/css" />
<link rel="alternate" title="RSS - články" href="https://www.linuxexpres.cz/rss/clanky" type="application/rss+xml" />
<link rel="alternate" title="RSS - novinky" href="https://www.linuxexpres.cz/rss/novinky" type="application/rss+xml" />
<link rel="alternate" title="RSS - blog"   href="https://www.linuxexpres.cz/rss/blog" type="application/rss+xml" />
<link rel="alternate" title="RSS - komentáře" href="https://www.linuxexpres.cz/rss/diskuze" type="application/rss+xml" />
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/lib/prototype.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/scriptaculous.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/qcm/qcm.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/global.js?0407111356"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/flashcontrol/swfobject.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shCore.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushBash.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushAS3.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushPhp.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushSql.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushXml.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/lang/calendar-cs.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
    <!--
    //--></script><script type="text/javascript"><!--
    //-->
    Cookie.init({name: 'jscoockies'}, {});
    var ads = [];
    </script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.linuxexpres.cz/modules/forum/css/forum.css" />
<meta itemprop="name" content="" />
<meta itemprop="description" content="" />
<meta itemprop="image" content="">
</head>
<body id="www-linuxexpres-cz">
<div class="leaderbord">
</div>     <div class="mainbody">
<div id="all">
<div id="wrapper">
<header>
<a href="#content" class="hidden-nav" title="" accesskey="s">přejít na obsah</a>
<a href="#menu" class="hidden-nav1" title="Přejít na navigaci" >přejít na navigaci</a>
<h1 id="logo"><a href="https://www.linuxexpres.cz"><span>Linux E X P R E S</span></a></h1>
<div id="row-site-navigation">
<nav>
<ul class="level1">
<li class=" first menu-active submenu">
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpravodajství" class="zpravodajstvi">Zpravodajství</a>
<ul class="level2">
<li class=" o ">
<a href="https://www.linuxexpres.cz/novinky-1" title="Novinky" class="novinky-1">Novinky</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/aktuality" title="Aktuality" class="aktuality">Aktuality</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/dva-tydny-s-linuxem" title="Dva týdny s Linuxem" class="dva-tydny-s-linuxem">Dva týdny s Linuxem</a>
</li>
</ul>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software" title="Software" class="software">Software</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/hardware" title="Hardware" class="hardware">Hardware</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/analyza" title="Analýzy" class="analyza">Analýzy</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/temata" title="Témata" class="temata">Témata</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/praxe" title="Praxe" class="praxe">Praxe</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/kancelar" title="Kancelář" class="kancelar">Kancelář</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/hry" title="Hry" class="hry">Hry</a>
</li>
<li class=" o ">
<a href="http://www.libit.cz" title="Školení Linux" class="obchod-liberix-cz">Školení Linux</a>
</li>
</ul>
</nav>
</div>
<div id="reklama-top">
<!-- id=2423 --><a href="https://a.ccb.cz/inc/redirect.php?id=2423&amp;kam=https%3A%2F%2Fwww.alza.cz%2Fmedia%2Fit-systems-d2172491.htm%3Fo%3D1" rel="nofollow" target='_blank'><img src='https://a.ccb.cz/img/e0bf00bc96b921c53c3e3ba339cfaf77.gif' alt='IT Systems - Alza Media (Publero)' border='0' /></a>
</div>
<div id="user-block">
<div>
<span>
Anonym:
</span>
<a href="https://www.linuxexpres.cz/user.php">přihlásit</a> | <a href="https://www.linuxexpres.cz/register.php">registrovat</a>
</div>
</div>
</header>
<div class="wrappercon">
<div id="main">
<div class="middle">
<div class="column-in" id="content">
<div id="main-content-center">
<div class="breadcrumb">
<a href="https://www.linuxexpres.cz" title="Zobrazit titulní stránku">Home</a>
&raquo;
<a href="https://www.linuxexpres.cz/forum" title="Zpět na článek: Diskuze">Diskuze</a>
&raquo;
<a href="https://www.linuxexpres.cz/forum/diskuze-ke-clankum" title="Zpět na článek: Diskuze ke článkům">Diskuze ke článkům</a>
&raquo;
<span title="Aktuální článek:"><em>Konsole: víc než jen konzole</em></span>
</div>
<article>
<!--Sklik-kontext-start -->
<!-- google_ad_section_start -->
<h3 class="noprint">Příspěvky
<a href="https://www.linuxexpres.cz/software/konsole-vic-nez-jen-konzole">Konsole: víc než jen konzole</a>
</h3>
<div id="disc" class="discuss-tree">
<div class="post newpost" id="post27381">
<div class="post-head">
<span class="discuss-subject">Konsole: víc než jen konzole</span>
<span class="discuss-clear"><br /></span>
<span class="discuss-user">fela</span>
<span class="discuss-date">20. 03. 2017, 09:48:26</span><br />
<span class="discuss-reply">
<a href="https://www.linuxexpres.cz/forum/diskuze-ke-clankum/konsole-vic-nez-jen-konzole?id=27381#form">Odpovědět</a>
&nbsp;<a href="https://www.linuxexpres.cz/#post27381">Odkaz</a>&nbsp;
</span>
</div>
<span class="discuss-body">Dnešné terminály dokážu skvelé veci. Ale pri práci v nich si vždy spomeniem na MS, prečo len použili Ctrl+C vo svojich programoch, čím sa skratka zdomácnila, hoci v časoch DOSu to bol vždy break.<br />
(Špekulácie hovoria o blízkosti kláves X C V, ale stláčať (dnešný) Ctrl malíčkom (ok, dá sa aj premapovať, alebo používať bok dlane) je zdroj potiaží. Mimochodom, ja napr. v EMACSe, a tam, kde to ide, používam F2, F3, F4 - veď tieto klávesy sa vo väčšine programov, kde sa súčasne používa aj copy/cut/paste, používajú menej, pre iné funkcie)</span>
</div>
</div>
<!-- google_ad_section_end -->
<!--Sklik-kontext-stop -->
</article>
<h3 class="topartcles"><a href="http://www.openoffice.cz">Top články z OpenOffice.cz</a></h3><div id="stick-art" class="intro-articles"><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO_Writer.png"> </div><h3><a title="Vytvoření PDF formuláře pomocí Writeru" href="https://www.openoffice.cz/navody/vytvoreni-pdf-formulare-pomoci-writeru?source=rss">Vytvoření PDF formuláře pomocí Writeru</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/doplnek.png"> </div><h3><a title="Překlad textu v dokumentu, formátování stránek a vyplnění prázdných buněk" href="https://www.openoffice.cz/navody/preklad-textu-v-dokumentu-formatovani-stranek-a-vyplneni?source=rss">Překlad textu v dokumentu, formátování stránek a vyplnění prázdných buněk</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/doplnek.png"> </div><h3><a title="Odstraňování duplicit, export obrázků a přímé míchání barev" href="https://www.openoffice.cz/navody/odstranovani-duplicit-export-obrazku-a-prime-michani-barev?source=rss">Odstraňování duplicit, export obrázků a přímé míchání barev</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/masterpdfeditor_logo.png"> </div><h3><a title="Master PDF Editor: „Adobe Acrobat“ pro Linux (1)" href="https://www.openoffice.cz/recenze/master-pdf-editor-adobe-acrobat-pro-linux-1?source=rss">Master PDF Editor: „Adobe Acrobat“ pro Linux (1)</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="LibreOffice Online: co je nového v srpnu 2016?" href="https://www.openoffice.cz/recenze/libreoffice-online-co-je-noveho-v-srpnu-2016?source=rss">LibreOffice Online: co je nového v srpnu 2016?</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="//www.openoffice.cz/uploads/perex/LO5_1.png"> </div><h3><a title="LibreOffice 5.2: změny v programových modulech" href="https://www.openoffice.cz/recenze/libreoffice-5-2-zmeny-v-programovych-modulech?source=rss">LibreOffice 5.2: změny v programových modulech</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="//www.openoffice.cz/uploads/perex/Libreoffice_icon_mix48b.png"> </div><h3><a title="LibreOffice 5–6/2016: nový český slovník synonym, funkce Excelu v Calcu a Případy 1. oddělení" href="https://www.openoffice.cz/recenze/libreoffice-5-6-2016-novy-cesky-slovnik-synonym-funkce?source=rss">LibreOffice 5–6/2016: nový český slovník synonym, funkce Excelu v Calcu a Případy 1. oddělení</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="//www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Cloudová řešení LibreOffice v červnu 2016" href="https://www.openoffice.cz/recenze/cloudova-reseni-libreoffice-v-cervnu-2016?source=rss">Cloudová řešení LibreOffice v červnu 2016</a></h3><div class="cleaner"></div></div></div>                                          <!-- LE26 -->  
<div id="heurekaIframeHeader" style="text-align: left; margin: 0 auto; font-weight: bold; padding-bottom: 2px;"><a href="http://mobilni-telefony.heureka.cz/#c4222:56" target="_blank">Top Mobilní telefony</a></div> <script type="text/javascript"> document.write('<iframe src=\"//www.heureka.cz/direct/bannery/?&cid=731:56:4222\" width=\"660\" height=\"170\" frameborder=\"0\" scrolling=\"no\"><\/iframe>'); </script>                                                                                                                                                                                    </div>
</div>
</div>
<div class="right">
<div class="column-in">
<div id="b-77" class="rb hslice">
<h2 class="entry-title" style="display:none">Zaměstnání</h2>
<div class="entry-content">
<div id="jobs_block">
<div class="jobs_header">
<a class="jobs-logo" title="Jobs.cz - aktuální nabídka práce" target="_parent" href="http://www.jobs.cz/">
<img src="https://www.linuxexpres.cz/modules/jobscz/images/jobs.png" title="Jobs.cz - aktuální nabídka práce" alt="Jobs.cz - spojení s elitou - nabídka práce" />
</a>
<a class="jobs-title" href="http://www.jobs.cz" title="Jobs.cz - aktuální nabídka práce nejen v informačních technologiích">Práce v IT</a></h3>
<div class="cleaner"></div>  
</div>
<ul>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1149109399%2F%3Frps%3D74">
Java Developer
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1132025018%2F%3Frps%3D74">
Inženýr pro MBS výpočty (m/ž)
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1190675231%2F%3Frps%3D74">
PHP developer pro novou pobočku LMC v Ostravě
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1190110352%2F%3Frps%3D74">
BUSINESS ANALYTIK/DEVELOPER SENIOR
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1188934742%2F%3Frps%3D74">
Programátor .NET (C#)
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1191136173%2F%3Frps%3D74">
QA engineer   OSVČ/IČO
</a>
</li>
</ul>
<p class="r"><a href="http://it.jobs.cz" title="Zborazit další nabídky práce na serveru Jobs.cz nejen z IT">více nabídek práce &raquo;</a></p>
<div class="jobs_footer"><span>Tip:</span> <a href="http://www.jobs.cz/kurzy-a-skoleni/" title="Školení, kurzy, semináře a rekvalifikace přehledně na Jobs.cz">Kurzy, školení a semináře</a> »</div>
</div>
</div>
</div>
<div id="blogs">
<div id="b-194" class="rb">
<div>
<div align="center"><!-- id=3947 --><A HREF="https://ad.doubleclick.net/ddm/jump/N410401.2103509SYSTEMONLINE/B10790889.145769795;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N410401.2103509SYSTEMONLINE/B10790889.145769795;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
<!--
<A HREF="https://ad.doubleclick.net/ddm/jump/N7384.2103509SYSTEMONLINE/B8071081.133683190;sz=300x250;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7384.2103509SYSTEMONLINE/B8071081.133683190;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A>
--></div>
</div>
</div>
<div id="b-208" class="rb">
<div>
<h2 class="sol"><a href="https://www.systemonline.cz">SystemOnLine.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/flowmon-10-let-analyzy-siti-v-cesku.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/unor/02-flowmon-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/flowmon-10-let-analyzy-siti-v-cesku.htm">Flowmon: 10 let analýzy sítí v Česku</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/dopady-eidas-a-gdpr-nejen-do-verejne-spravy-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2016/srpen/exponet-200.png"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/dopady-eidas-a-gdpr-nejen-do-verejne-spravy-z.htm">Dopady eIDAS a GDPR nejen do veřejné správy</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/ochrana-osobnich-udaju-pritvrdi-eu-hrozi-vysokymi-sankcemi-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/brezen/personal_data1711.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/ochrana-osobnich-udaju-pritvrdi-eu-hrozi-vysokymi-sankcemi-z.htm">Ochrana osobních údajů přitvrdí, EU hrozí vysokými sankcemi</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/rockwell-nabizi-nove-aplikace-pro-analyzu-vyrobnich-dat-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/brezen/FactoryTalk_Analytics_for_Devices1711.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/rockwell-nabizi-nove-aplikace-pro-analyzu-vyrobnich-dat-z.htm">Rockwell nabízí nové aplikace pro analýzu výrobních dat</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
</div>
</div>
<div id="b-209" class="rb">
<div>
<h2 class="sol"><a href="https://www.cad.cz">CAD.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7819-bq-nabidne-witbox-go-prvni-3d-tiskarnu-pro-android.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/03/tmp_6464-26794583.jpeg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7819-bq-nabidne-witbox-go-prvni-3d-tiskarnu-pro-android.html">BQ nabídne Witbox Go!, první 3D tiskárnu pro Android</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7818-carbon-composite-inspection-pro-romer-absolute-arm.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/03/tmp_4062-Composite-Inspection-System-Slider26794583.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7818-carbon-composite-inspection-pro-romer-absolute-arm.html">Carbon Composite Inspection pro Romer Absolute Arm</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7817-diabase-engineering-predstavuje-3d-tiskovy-material-x60.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/03/tmp_32340-26794583.png"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7817-diabase-engineering-predstavuje-3d-tiskovy-material-x60.html">Diabase Engineering představuje 3D tiskový materiál X60</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7816-sigmetrix-vydava-cetol-6-ve-verzi-91.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/03/tmp_22953--1023298052.jpeg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7816-sigmetrix-vydava-cetol-6-ve-verzi-91.html">Sigmetrix vydává CETOL 6σ ve verzi 9.1</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-220" class="rb">
<div>
<h2 class="sol"><a href="http://www.OpenOffice.cz">OpenOffice.cz</a></h2>
<div class="rssbox oosidebar"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/odkud-stahovat-libreoffice?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/odkud-stahovat-libreoffice?source=rss">Odkud stahovat LibreOffice?</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/libreoffice-5-3-1?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/libreoffice-5-3-1?source=rss">LibreOffice 5.3.1</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-operatory-3?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO.png"/></a>
</div>
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-operatory-3?source=rss">Programovanie makier v LibreOffice: Operátory (3)</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/libreoffice-5-2-6-prirucka-k-libreoffice-5-2?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/libreoffice-5-2-6-prirucka-k-libreoffice-5-2?source=rss">LibreOffice 5.2.6, příručka k LibreOffice 5.2</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-223" class="rb">
<div>
<br />
Tip: <a target="_blank" href="http://www.jawtemplates.com/wordpress-themes/gday-news-magazine/">Wordpress Magazine Theme</a>
</div>
</div>
</div>
<div id="b-106" class="rb">
<div>
<ul>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/stinadla-v-programu-darktable#27382">Stínadla v programu Darktable</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/konsole-vic-nez-jen-konzole#27381">Konsole: víc než jen konzole</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/canonical-prodluzuje-podporu#27380">Canonical prodlužuje podporu Ubuntu 12.04 LTS</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/sef-it-v-mnichove-neni-zadny#27372">Šéf IT v Mnichově: Není žádný přesvědčivý technický důvod pro návrat na Windows</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/vyvoj-programu-kde-simon-byl#27361">Vývoj programu KDE Simon byl obnoven</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/skenery-epson-v-linuxu#27358">Skenery Epson v Linuxu</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/komentar-budeme-mit-specialni#27357">Komentář: Budeme mít speciální linuxové distribuce pro EU?</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/microsoft-pokracuje-v#27356">Microsoft pokračuje v portování Visual C++ na Linux</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/acer-chromebook-r-11-notebook#27352">Acer Chromebook R 11: notebook, tablet a další tři přístroje v jednom</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/mozilla-konci-s-podporou#27350">Mozilla končí s podporou starších Windows ve Firefoxu</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/predseda-fcc-sitova-neutralita#27340">Předseda FCC: Síťová neutralita byla chyba</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/co-stoji-za-to-jeste-naucit#27338">Co stojí za to ještě naučit editor Atom?</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/nasa-zverejnila-katalog-sveho#27326">NASA zveřejnila katalog svého softwaru</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/britanie-resi-regulaci-kodi#27319">Británie řeší regulaci „Kodi boxů“</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/atom-textovy-editor-pro-21#27318">Atom: textový editor pro 21. století</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/usa-radeji-stahuji-obzalobu#27317">USA raději stahují obžalobu, než aby odkryly využití děr v Tor Browseru</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/owncloud-na-raspberry-pi-1#27316">OwnCloud na Raspberry Pi – aplikace</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/doplnky-pro-thunderbird-vi#27313">Doplňky pro Thunderbird VI. - import/export zpráv (II.)</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/zyxel-nas326-za-malo-penez#27312">ZyXEL NAS326: za málo peněz hodně muziky</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/eu-stav-ochrany-soukromi-ve#27292">EU: Stav ochrany soukromí ve Windows 10 stále vzbuzuje obavy</a></small></li>
</ul>
</div>
</div>
<div id="b-196" class="rb">
<div>
<!-- LE30_pravy_sloupec_clanek_dole_250x60 -->
</div>
</div>
</div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div id="search">
<form action="https://www.linuxexpres.cz/search.php" id="searchform" >
<div>
<input type="hidden" name="action" value="results" />
<label><input value="VYHLEDÁVÁNÍ" name="query" id="search-input" accesskey="4"
onfocus="searchClear(this,  'VYHLEDÁVÁNÍ');"
onblur="searchRestore(this, 'VYHLEDÁVÁNÍ');" /></label>
<label><input type="image" src="https://www.linuxexpres.cz/themes/le/images/search_btn.png" id="go_button" alt="OK" /></label>
</div>
</form>      </div>
<div id="banner-right">
</div>
<footer>
<div class="footer-top">
<!-- LE11 -->
</div>
<div class="footer-bottom">
<div class="article-content">
<div class="span6 first">
<p><br /><strong>LinuxEXPRES </strong>- opravdový linuxový magazín, ISSN 1801-3996<br />Copyright © 2017 CCB, spol. s r. o., všechna práva vyhrazena. <br /> Provozuje <a href="http://www.ccb.cz/kontakty.html" title="Vydavatelství CCB, spol. s r. o."><strong>CCB, spol. s r. o.</strong></a><strong></strong></p>
<p><a href="/kontakty">Kontakt</a> | <a href="/o-webu/reklama">Inzerce</a> | <a href="/o-webu">O webu</a> | <a href="/o-webu/rss">RSS</a> | <a href="http://www.facebook.com/Linuxexpres">Facebook</a> | <a href="http://twitter.com/LinuxEXPRES">Twitter</a> | <a href="https://plus.google.com/115061994921030198037/posts">Google+</a> | <a href="http://m.linuxexpres.cz">Mobilní verze</a>﻿</p>
</div>
<div class="span6 sec">
<p>Partnerské weby CCB:<br /> <a href="http://www.systemonline.cz"><strong>SystemOnLine.cz</strong></a>: Informační systémy, ERP, CRM, řízení výroby, správa dokumentů, IT bezpečnost.<br /><a href="http://www.cad.cz"><strong>CAD.cz</strong></a>: Novinky a články ze světa CAD, CAM, PLM a GIS.<br /> <a href="http://www.ERPforum.cz"><strong>ERPforum.cz</strong></a>: specializovaný portál o ERP systémech.<br /> <a href="http://www.OpenOffice.cz"><strong>OpenOffice.cz</strong></a>: portál uživatelů OpenOffice a LibreOffice.</p>
</div>
<div class="cleaner">&amp;nbps;</div>
</div>
</div>
<div class="partners">
<span>Doporučujeme:</span>  <a href="http://www.openoffice.cz/">OpenOffice.cz</a> | <a  href="http://www.mandrivalinux.cz/">Mandriva Linux</a>
</div>        
</footer>
</div>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Vážený návštěvníku, tato stránka používá soubory cookies. Prohlížením tohoto webu souhlasíte s využíváním těchto souborů.","dismiss":"Souhlasím","learnMore":"Více informací","link":null,"theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->   
<script type="text/javascript">
 ga('require', 'displayfeatures');  
  ga('send', 'pageview');
</script>
</body>
</html>
<!-- qcmmon state ok -->