<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="cs">
<head>
<script type="text/javascript">


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-152437-48', 'linuxexpres.cz',{siteSpeedSampleRate: 10});
   
               

 
  </script>
<meta charset="utf-8" />  
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="linux, časopis, magazín" />
<meta name="description" content="Opravdový linuxový magazín. Naleznete zde recenze, návody a informace o software a hardware." />
<meta name="rating" content="general" />
<meta name="author" content="CCB, spol. s r.o." /> 
<meta name="generator" content="Marwel" />
<meta name="alexaVerifyID" content="gQYss0M3qZ-_t097Op16dL_fXiQ" />
<title>Linux E X P R E S</title>
<link href="https://www.linuxexpres.cz/favicon.ico" rel="SHORTCUT ICON" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/main.css?2014131450"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/inline.css?0206101144"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/print.css"    type="text/css" media="print" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/handheld.css" type="text/css" media="handheld" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shCoreDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shThemeDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-blue.css" type="text/css" />
<link rel="alternate" title="RSS - články" href="https://www.linuxexpres.cz/rss/clanky" type="application/rss+xml" />
<link rel="alternate" title="RSS - novinky" href="https://www.linuxexpres.cz/rss/novinky" type="application/rss+xml" />
<link rel="alternate" title="RSS - blog"   href="https://www.linuxexpres.cz/rss/blog" type="application/rss+xml" />
<link rel="alternate" title="RSS - komentáře" href="https://www.linuxexpres.cz/rss/diskuze" type="application/rss+xml" />
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/lib/prototype.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/scriptaculous.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/qcm/qcm.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/global.js?0407111356"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/flashcontrol/swfobject.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shCore.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushBash.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushAS3.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushPhp.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushSql.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushXml.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/lang/calendar-cs.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
    <!--
    //--></script><script type="text/javascript"><!--
    //-->
    Cookie.init({name: 'jscoockies'}, {});
    var ads = [];
    </script>
<link rel="stylesheet" type="text/css" media="screen" href="https://www.linuxexpres.cz/modules/forum/css/forum.css" />
<meta itemprop="name" content="" />
<meta itemprop="description" content="" />
<meta itemprop="image" content="">
</head>
<body id="www-linuxexpres-cz">
<div class="leaderbord">
</div>     <div class="mainbody">
<div id="all">
<div id="wrapper">
<header>
<a href="#content" class="hidden-nav" title="" accesskey="s">přejít na obsah</a>
<a href="#menu" class="hidden-nav1" title="Přejít na navigaci" >přejít na navigaci</a>
<h1 id="logo"><a href="https://www.linuxexpres.cz"><span>Linux E X P R E S</span></a></h1>
<div id="row-site-navigation">
<nav>
<ul class="level1">
<li class=" first menu-active submenu">
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpravodajství" class="zpravodajstvi">Zpravodajství</a>
<ul class="level2">
<li class=" o ">
<a href="https://www.linuxexpres.cz/novinky-1" title="Novinky" class="novinky-1">Novinky</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/aktuality" title="Aktuality" class="aktuality">Aktuality</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/dva-tydny-s-linuxem" title="Dva týdny s Linuxem" class="dva-tydny-s-linuxem">Dva týdny s Linuxem</a>
</li>
</ul>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software" title="Software" class="software">Software</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/hardware" title="Hardware" class="hardware">Hardware</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/analyza" title="Analýzy" class="analyza">Analýzy</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/temata" title="Témata" class="temata">Témata</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/praxe" title="Praxe" class="praxe">Praxe</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/kancelar" title="Kancelář" class="kancelar">Kancelář</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/hry" title="Hry" class="hry">Hry</a>
</li>
<li class=" o ">
<a href="http://www.libit.cz" title="Školení Linux" class="obchod-liberix-cz">Školení Linux</a>
</li>
</ul>
</nav>
</div>
<div id="reklama-top">
<!-- id=4066 --><a href="https://b.ccb.cz/inc/redirect.php?id=4066&amp;kam=http%3A%2F%2Fwww.alvao.cz%2Fatd" rel="nofollow" target='_blank'><img src='https://b.ccb.cz/img/1cc2e26d69f0a1b909c8a791de9d534c.png' alt='ALVAO Technology Day' border='0' /></a>
</div>
<div id="user-block">
<div>
<span>
Anonym:
</span>
<a href="https://www.linuxexpres.cz/user.php">přihlásit</a> | <a href="https://www.linuxexpres.cz/register.php">registrovat</a>
</div>
</div>
</header>
<div class="wrappercon">
<div id="main">
<div class="middle">
<div class="column-in" id="content">
<div id="main-content-center">
<div class="breadcrumb">
<a href="https://www.linuxexpres.cz" title="Zobrazit titulní stránku">Home</a>
&raquo;
<a href="https://www.linuxexpres.cz/forum" title="Zpět na článek: Diskuze">Diskuze</a>
&raquo;
<a href="https://www.linuxexpres.cz/forum/diskuze-ke-clankum" title="Zpět na článek: Diskuze ke článkům">Diskuze ke článkům</a>
&raquo;
<span title="Aktuální článek:"><em>Přes senzor okolního světla lze krást...</em></span>
</div>
<article>
<!--Sklik-kontext-start -->
<!-- google_ad_section_start -->
<h3 class="noprint">Příspěvky
<a href="https://www.linuxexpres.cz/novinky/pres-senzor-okolniho-svetla-lze-krast-informace-z-telefonu">Přes senzor okolního světla lze krást informace z telefonu</a>
</h3>
<div id="disc" class="discuss-tree">
<div class="post newpost" id="post27506">
<div class="post-head">
<span class="discuss-subject">Přes senzor okolního světla lze krást informace z telefonu</span>
<span class="discuss-clear"><br /></span>
<span class="discuss-user">aharp</span>
<span class="discuss-date">22. 04. 2017, 10:19:04</span><br />
<span class="discuss-reply">
<a href="https://www.linuxexpres.cz/forum/diskuze-ke-clankum/pres-senzor-okolniho-svetla?id=27506#form">Odpovědět</a>
&nbsp;<a href="https://www.linuxexpres.cz/#post27506">Odkaz</a>&nbsp;
</span>
</div>
<span class="discuss-body">Chápu že největší šmírák by nějaké řízení přístupu nezaváděl, jako uživatel bych prozměnu nezaváděl ani takové rozhraní.</span>
</div>
</div>
<!-- google_ad_section_end -->
<!--Sklik-kontext-stop -->
</article>
<h3 class="topartcles"><a href="http://www.openoffice.cz">Top články z OpenOffice.cz</a></h3><div id="stick-art" class="intro-articles"><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"> </div><h3><a title="Odkud stahovat LibreOffice?" href="https://www.openoffice.cz/novinky/odkud-stahovat-libreoffice?source=rss">Odkud stahovat LibreOffice?</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Automatický text v OpenOffice a LibreOffice" href="https://www.openoffice.cz/navody/automaticky-text-v-openoffice-a-libreoffice?source=rss">Automatický text v OpenOffice a LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Nastavení jazyka a automatické opravy v LibreOffice" href="https://www.openoffice.cz/navody/nastaveni-jazyka-a-automaticke-opravy?source=rss">Nastavení jazyka a automatické opravy v LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"> </div><h3><a title="LibreOffice 5.3 – programové moduly" href="https://www.openoffice.cz/recenze/libreoffice-5-3-programove-moduly?source=rss">LibreOffice 5.3 – programové moduly</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"> </div><h3><a title="LibreOffice 5.3: společné změny, uživatelské rozhraní" href="https://www.openoffice.cz/recenze/libreoffice-5-3-spolecne-zmeny-uzivatelske-rozhrani?source=rss">LibreOffice 5.3: společné změny, uživatelské rozhraní</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Notebookbar: „ribbon“ pro LibreOffice" href="https://www.openoffice.cz/recenze/notebookbar-ribbon-pro-libreoffice?source=rss">Notebookbar: „ribbon“ pro LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/cool.png"> </div><h3><a title="Collabora Online – sdílení a revize" href="https://www.openoffice.cz/recenze/collabora-online-sdileni-a-revize?source=rss">Collabora Online – sdílení a revize</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO_Writer.png"> </div><h3><a title="Vytvoření PDF formuláře pomocí Writeru" href="https://www.openoffice.cz/navody/vytvoreni-pdf-formulare-pomoci-writeru?source=rss">Vytvoření PDF formuláře pomocí Writeru</a></h3><div class="cleaner"></div></div></div>                                          <!-- LE26 -->  
<div id="heurekaIframeHeader" style="text-align: left; margin: 0 auto; font-weight: bold; padding-bottom: 2px;"><a href="http://mobilni-telefony.heureka.cz/#c4222:56" target="_blank">Top Mobilní telefony</a></div> <script type="text/javascript"> document.write('<iframe src=\"//www.heureka.cz/direct/bannery/?&cid=731:56:4222\" width=\"660\" height=\"170\" frameborder=\"0\" scrolling=\"no\"><\/iframe>'); </script>                                                                                                                                                                                    </div>
</div>
</div>
<div class="right">
<div class="column-in">
<div id="b-77" class="rb hslice">
<h2 class="entry-title" style="display:none">Zaměstnání</h2>
<div class="entry-content">
<div id="jobs_block">
<div class="jobs_header">
<a class="jobs-logo" title="Jobs.cz - aktuální nabídka práce" target="_parent" href="http://www.jobs.cz/">
<img src="https://www.linuxexpres.cz/modules/jobscz/images/jobs.png" title="Jobs.cz - aktuální nabídka práce" alt="Jobs.cz - spojení s elitou - nabídka práce" />
</a>
<a class="jobs-title" href="http://www.jobs.cz" title="Jobs.cz - aktuální nabídka práce nejen v informačních technologiích">Práce v IT</a></h3>
<div class="cleaner"></div>  
</div>
<ul>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1199280494%2F%3Frps%3D74">
SQL Programátor   náborový příspěvek 20.000 Kč
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1177742181%2F%3Frps%3D74">
PHP Lead Developer pro menší, ale o to potřebnější tým
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1196830938%2F%3Frps%3D74">
**ServiceNow   new project**ServiceNow Developer
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1200220674%2F%3Frps%3D74">
Analytik komerčních aktivit
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1198824915%2F%3Frps%3D74">
ELEKTRONIK
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1196587098%2F%3Frps%3D74">
PHP developer/ka do Seduo.cz se znalostí Červeného trpaslíka
</a>
</li>
</ul>
<p class="r"><a href="http://it.jobs.cz" title="Zborazit další nabídky práce na serveru Jobs.cz nejen z IT">více nabídek práce &raquo;</a></p>
<div class="jobs_footer"><span>Tip:</span> <a href="http://www.jobs.cz/kurzy-a-skoleni/" title="Školení, kurzy, semináře a rekvalifikace přehledně na Jobs.cz">Kurzy, školení a semináře</a> »</div>
</div>
</div>
</div>
<div id="blogs">
<div id="b-194" class="rb">
<div>
<div align="center"><!-- id=4082 --><a href="https://b.ccb.cz/inc/redirect.php?id=4082&amp;kam=http%3A%2F%2Fwww.suse.com%2Fbezvypadku" rel="nofollow" target='_blank'><img src='https://b.ccb.cz/img/d385282507de60501c9ff4aaef6350dc.png' alt='Suse' border='0' /></a></div>
</div>
</div>
<div id="b-208" class="rb">
<div>
<h2 class="sol"><a href="https://www.systemonline.cz">SystemOnLine.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/blockchain-v-oblasti-ochrany-dat.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/brezen/02-zebra-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/blockchain-v-oblasti-ochrany-dat.htm">Blockchain v oblasti ochrany dat</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/pet-duvodu-pro-zmenu-pristupu-k-bezpecnosti.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/unor/02-vmware-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/pet-duvodu-pro-zmenu-pristupu-k-bezpecnosti.htm">Pět důvodů pro změnu přístupu k bezpečnosti</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/draas-cloudove-zotaveni-po-havarii.htm"><img class="rssbox-image" src="/casopis/2017/02-veeam-01.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/draas-cloudove-zotaveni-po-havarii.htm">DRaaS – cloudové zotavení po havárii</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/rockwell-rozsiruje-nabidku-svych-it-reseni-o-prediktivni-udrzbu-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/duben/rockwell-puzzle1716.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/rockwell-rozsiruje-nabidku-svych-it-reseni-o-prediktivni-udrzbu-z.htm">Rockwell rozšiřuje nabídku svých IT řešení o prediktivní údržbu</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
</div>
</div>
<div id="b-209" class="rb">
<div>
<h2 class="sol"><a href="https://www.cad.cz">CAD.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7891-bentley-systems-zdokonaluje-modelovani-reality.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/04/Bentley13117.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7891-bentley-systems-zdokonaluje-modelovani-reality.html">Bentley Systems zdokonaluje modelování reality</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7890-3d-tiskova-spolecnost-nectar-ziskala-na-rozvoj-milion-eur.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/04/dutch-3d-printer-company-nectar-receives-1m-invsetment-expand-production-nectar-one-1-1716.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7890-3d-tiskova-spolecnost-nectar-ziskala-na-rozvoj-milion-eur.html">3D tisková společnost Nectar získala na rozvoj milión eur</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7889-vychazi-edem-for-ansys.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/04/Edem_for_Ansys-1716.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7889-vychazi-edem-for-ansys.html">Vychází EDEM for ANSYS</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7888-geotronics-porada-skenovaci-den.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/04/skenovaci_den_2017-1716.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7888-geotronics-porada-skenovaci-den.html">Geotronics pořádá Skenovací den</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-220" class="rb">
<div>
<h2 class="sol"><a href="http://www.OpenOffice.cz">OpenOffice.cz</a></h2>
<div class="rssbox oosidebar"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-funkcie-iif-a-choose?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO.png"/></a>
</div>
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-funkcie-iif-a-choose?source=rss">Programovanie makier v LibreOffice: Funkcie IIf a Choose</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/lepsi-zobrazeni-pdf-vlozenych-do-dokumentu?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/novinky.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/lepsi-zobrazeni-pdf-vlozenych-do-dokumentu?source=rss">Lepší zobrazení PDF vložených do dokumentů LibreOffice</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/navody/krizove-odkazy-v-dokumentu?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/writer.png"/></a>
</div>
<a href="https://www.openoffice.cz/navody/krizove-odkazy-v-dokumentu?source=rss">Křížové odkazy v dokumentu</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/libreoffice-5-3-2?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/libreoffice-5-3-2?source=rss">LibreOffice 5.3.2</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-223" class="rb">
<div>
<br />
Tip: 
<ul>
<li><a target="_blank" href="http://www.jawtemplates.com/wordpress-themes/gday-news-magazine/">Wordpress Magazine Theme</a></li>
<li><a target="_blank" href="https://www.wordpress-themes.market/wordpress-themes/">Best WordPress themes 2017</a></li>
</ul>
</div>
</div>
</div>
<div id="b-106" class="rb">
<div>
<ul>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/programovanie-v-jazyku-c-9#27507">Programovanie v jazyku C++: Príkazy break a continue</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/pres-senzor-okolniho-svetla#27506">Přes senzor okolního světla lze krást informace z telefonu</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/cciz-je-ceska-statni-sprava#27505">ČCIŽ: Je česká státní správa „rukojmím Microsoftu“?</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/komentar-budeme-mit-specialni#27500">Komentář: Budeme mít speciální linuxové distribuce pro EU?</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/konsole-vic-nez-jen-konzole#27493">Konsole: víc než jen konzole</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/mala-oprava#27492">malá oprava</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/zavazna-zranitelnost-v-e-shopu#27491">Závažná zranitelnost v e-shopu Magento, oprava zatím není</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/zakaznik-napsal-negativni#27488">Zákazník napsal negativní recenzi, výrobce mu zablokoval IoT zařízení</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/zyxel-nas326-za-malo-penez#27486">ZyXEL NAS326: za málo peněz hodně muziky</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/qnap-ts-453a-mnohem-vice-nez#27485">QNAP TS-453A: mnohem více než jen NAS</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/ubuntu-17-04-kontejnery#27482">Ubuntu 17.04: kontejnery, výkonnější síťování, nový derivát Ubuntu Budgie</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/skoncila-podpora-windows-vista#27479">Skončila podpora Windows Vista</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/gnome-3-24-vydani-pro-ty-kteri#27447">GNOME 3.24: vydání pro ty, kteří ponocují</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/stinadla-v-programu-darktable#27441">Stínadla v programu Darktable</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/darktable-korekce-objektivu-a#27420">Darktable: Korekce objektivu a odstranění skvrn</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/fsf-zavolejte-otci-webu-kvuli#27418">FSF: Zavolejte otci webu kvůli DRM</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/doplnky-pro-thunderbird-ix#27415">Doplňky pro Thunderbird IX. – potvrzení o doručení, hromadné stažení pošty</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/at-t-novym-platinovym-clenem#27410">AT&amp;T novým platinovým členem Linux Foundation</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/drm-v-traktorech-vede#27406">DRM v traktorech vede zemědělce k nelegálnímu softwaru</a></small></li>
<li><small><a href="https://www.linuxexpres.cz/diskuse/diskuze-ke-clankum/vadi-vam-sledovani-ve-windows#27401">Vadí vám sledování ve Windows 10? Přejděte na Linux</a></small></li>
</ul>
</div>
</div>
<div id="b-196" class="rb">
<div>
<!-- LE30_pravy_sloupec_clanek_dole_250x60 -->
</div>
</div>
</div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div id="search">
<form action="https://www.linuxexpres.cz/search.php" id="searchform" >
<div>
<input type="hidden" name="action" value="results" />
<label><input value="VYHLEDÁVÁNÍ" name="query" id="search-input" accesskey="4"
onfocus="searchClear(this,  'VYHLEDÁVÁNÍ');"
onblur="searchRestore(this, 'VYHLEDÁVÁNÍ');" /></label>
<label><input type="image" src="https://www.linuxexpres.cz/themes/le/images/search_btn.png" id="go_button" alt="OK" /></label>
</div>
</form>      </div>
<div id="banner-right">
</div>
<footer>
<div class="footer-top">
<!-- LE11 -->
</div>
<div class="footer-bottom">
<div class="article-content">
<div class="span6 first">
<p><br /><strong>LinuxEXPRES </strong>- opravdový linuxový magazín, ISSN 1801-3996<br />Copyright © 2017 CCB, spol. s r. o., všechna práva vyhrazena. <br /> Provozuje <a href="http://www.ccb.cz/kontakty.html" title="Vydavatelství CCB, spol. s r. o."><strong>CCB, spol. s r. o.</strong></a><strong></strong></p>
<p><a href="/kontakty">Kontakt</a> | <a href="/o-webu/reklama">Inzerce</a> | <a href="/o-webu">O webu</a> | <a href="/o-webu/rss">RSS</a> | <a href="http://www.facebook.com/Linuxexpres">Facebook</a> | <a href="http://twitter.com/LinuxEXPRES">Twitter</a> | <a href="https://plus.google.com/115061994921030198037/posts">Google+</a> | <a href="http://m.linuxexpres.cz">Mobilní verze</a>﻿</p>
</div>
<div class="span6 sec">
<p>Partnerské weby CCB:<br /> <a href="http://www.systemonline.cz"><strong>SystemOnLine.cz</strong></a>: Informační systémy, ERP, CRM, řízení výroby, správa dokumentů, IT bezpečnost.<br /><a href="http://www.cad.cz"><strong>CAD.cz</strong></a>: Novinky a články ze světa CAD, CAM, PLM a GIS.<br /> <a href="http://www.ERPforum.cz"><strong>ERPforum.cz</strong></a>: specializovaný portál o ERP systémech.<br /> <a href="http://www.OpenOffice.cz"><strong>OpenOffice.cz</strong></a>: portál uživatelů OpenOffice a LibreOffice.</p>
</div>
<div class="cleaner">&amp;nbps;</div>
</div>
</div>
<div class="partners">
<span>Doporučujeme:</span>  <a href="http://www.openoffice.cz/">OpenOffice.cz</a> | <a  href="http://www.mandrivalinux.cz/">Mandriva Linux</a>
</div>        
</footer>
</div>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Vážený návštěvníku, tato stránka používá soubory cookies. Prohlížením tohoto webu souhlasíte s využíváním těchto souborů.","dismiss":"Souhlasím","learnMore":"Více informací","link":null,"theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->   
<script type="text/javascript">
 ga('require', 'displayfeatures');  
  ga('send', 'pageview');
</script>
</body>
</html>
<!-- qcmmon state ok -->