<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="cs"
xmlns:og="//opengraphprotocol.org/schema/">
<head>
<script type="text/javascript">


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-152437-48', 'linuxexpres.cz',{siteSpeedSampleRate: 10});
   
      ga('set', 'dimension1', 'Pavel Fric'); ga('set', 'dimension2', '0'); ga('set', 'dimension3', '1'); //


ga('set', 'dimension5', '1');         

 
  </script>
<meta charset="utf-8" />  
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="linux, časopis, magazín" />
<meta name="description" content=" První aktualizace třetí řady notačního editoru MuseScore " />
<meta name="rating" content="general" />
<meta name="author" content="CCB, spol. s r.o." /> 
<meta name="generator" content="Marwel" />
<meta name="alexaVerifyID" content="gQYss0M3qZ-_t097Op16dL_fXiQ" />
<title>MuseScore 3 - Linux E X P R E S</title>
<link href="https://www.linuxexpres.cz/favicon.ico" rel="SHORTCUT ICON" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/main.css?2014131450"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/inline.css?0206101144"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/print.css"    type="text/css" media="print" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/handheld.css" type="text/css" media="handheld" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shCoreDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shThemeDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-blue.css" type="text/css" />
<link rel="alternate" title="RSS - články" href="https://www.linuxexpres.cz/rss/clanky" type="application/rss+xml" />
<link rel="alternate" title="RSS - novinky" href="https://www.linuxexpres.cz/rss/novinky" type="application/rss+xml" />
<link rel="alternate" title="RSS - blog"   href="https://www.linuxexpres.cz/rss/blog" type="application/rss+xml" />
<link rel="alternate" title="RSS - komentáře" href="https://www.linuxexpres.cz/rss/diskuze" type="application/rss+xml" />
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/lib/prototype.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/scriptaculous.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/qcm/qcm.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/global.js?0407111356"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/flashcontrol/swfobject.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shCore.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushBash.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushAS3.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushPhp.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushSql.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushXml.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/lang/calendar-cs.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
    <!--
    //--></script><script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/behavior.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/dots.js"></script>
<script type="text/javascript"><!--
  Behaviour.addLoadEvent(function(){replaceDots();});
--></script>
<script type="text/javascript"><!--
    //-->
    Cookie.init({name: 'jscoockies'}, {});
    var ads = [];
    </script>
<meta itemprop="name" content="MuseScore 3" />
<meta itemprop="description" content=" První aktualizace třetí řady notačního editoru MuseScore " />
<meta itemprop="image" content="">
</head>
<body id="www-linuxexpres-cz">
<div class="leaderbord">
</div>     <div class="mainbody">
<div id="all">
<div id="wrapper">
<header>
<a href="#content" class="hidden-nav" title="" accesskey="s">přejít na obsah</a>
<a href="#menu" class="hidden-nav1" title="Přejít na navigaci" >přejít na navigaci</a>
<h1 id="logo"><a href="https://www.linuxexpres.cz"><span>Linux E X P R E S, MuseScore 3</span></a></h1>
<div id="row-site-navigation">
<nav>
<ul class="level1">
<li class=" first ">
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpravodajství" class="zpravodajstvi">Zpravodajství</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software" title="Software" class="software">Software</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/hardware" title="Hardware" class="hardware">Hardware</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/analyza" title="Analýzy" class="analyza">Analýzy</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/temata" title="Témata" class="temata">Témata</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/praxe" title="Praxe" class="praxe">Praxe</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/kancelar" title="Kancelář" class="kancelar">Kancelář</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/hry" title="Hry" class="hry">Hry</a>
</li>
<li class=" o ">
<a href="http://www.libit.cz" title="Školení Linux" class="obchod-liberix-cz">Školení Linux</a>
</li>
</ul>
</nav>
</div>
<div id="reklama-top">
<!-- id=4382 --><a href="https://b.ccb.cz/inc/redirect.php?id=4382&amp;kam=http%3A%2F%2Fwww.pointx.cz%2Fprodukty%2Frfgen-mobilni-reseni-pro-sap-oracle-a-microsoft" rel="nofollow" target='_blank'><img src='https://b.ccb.cz/img/3ab9d19fab8613e08f23d5204c616a0e.jpg' alt='POINT.X (2018-19)' border='0' /></a>
</div>
<div id="user-block">
<div>
<span>
Anonym:
</span>
<a href="https://www.linuxexpres.cz/user.php">přihlásit</a> | <a href="https://www.linuxexpres.cz/register.php">registrovat</a>
</div>
</div>
</header>
<div class="wrappercon">
<div id="main">
<div class="middle">
<div class="column-in" id="content">
<div id="main-content-center">
<div class="breadcrumb">
<a href="https://www.linuxexpres.cz" title="Zobrazit titulní stránku">Home</a>
&raquo;
<a href="https://www.linuxexpres.cz/blog" title="Zpět na článek: Blog">Blog</a>
&raquo;
<a href="https://www.linuxexpres.cz/blog/pavel-fric" title="Zpět na článek: Pavel Fric">Pavel Fric</a>
&raquo;
<span title="Aktuální článek:"><em>MuseScore 3</em></span>
</div>
<article>
<!--Sklik-kontext-start -->
<!-- google_ad_section_start -->
<div id="article" class="article ">
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
      FB.init({status: true, cookie: true, xfbml: true});
      FB.Event.subscribe('edge.create', function(targetUrl) {
 ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'like', targetUrl});
           });
      FB.Event.subscribe('edge.remove', function(targetUrl) {
       ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'unlike', targetUrl});
      });
      FB.Event.subscribe('message.send', function(targetUrl) {
      ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'send', targetUrl});
      });
    };
    /*(function() {
      var e = document.createElement('script'); e.async = true;
      e.src = document.location.protocol +
        '//connect.facebook.net/cs_CZ/all.js';
      document.getElementById('fb-root').appendChild(e);
    }());*/
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.12';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    /* <![CDATA[ */
    /* ]]> */
  </script>
<h2>MuseScore 3</h2>
<div class="article-perex">
<p class="entry-summary">První aktualizace třetí řady notačního editoru MuseScore</p>
</div>
<hr class="cleaner" />
<p class="article-info top-info">
Sobota,&nbsp;26.&nbsp;leden&nbsp;2019
|             <span class="vcard"><a class="fn url" href="https://www.linuxexpres.cz/userinfo.php?uid=2268">Pavel Fric</a></span>
<br class="noprint" />
</p>
<div class="art-banner">
<!-- le_article_top_468x60 -->
<div align="center"><!-- id=2845 --><script type="text/javascript"><!--
	  google_ad_client = "ca-pub-2826757030954706";
	  /* LE-468x60 */
	  google_ad_slot = "5121894444";
	  google_ad_width = 468;
	  google_ad_height = 60;
	  //-->
	  </script>
<script type="text/javascript"
	  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	  </script></div>
<script type="text/javascript" src="//c.imedia.cz/js/script.js"></script>
<p class="reklama"><a href="http://www.linuxexpres.cz/o-webu/reklama" title="inzerujte na LinuxEXPRESu - reklamní plocha LE08">reklama</a></p>
</div>
<div class="article-content">
<p>V závěru roku 2018 - na štědrý den, bylo zahájeno vydávání <strong>třetí řady</strong> <a href="https://musescore.org/cs"><strong>notačního editoru</strong></a> <a href="https://musescore.org/en/3.0"><strong>MuseScore</strong></a>. Označena je tato verze jako <a href="https://fripohled.blogspot.com/2019/01/musescore-3.html"><strong>průkopnická</strong></a>﻿.</p>
<p>Síla MuseScore byla dlouho v jeho snadném používání, početném společenství tvůrců a v dobré dostupnosti notového materiálu na stránce musescore.com, a také ve skutečnosti, samozřejmě, že je zadarmo.﻿</p>
<p>Nejpodstatněji se pokročilo v novém systému automatického umísťování, který rozpoznává a zajišťuje vyhýbání se střetům mezi prvky notového zápisu.</p>
<p>Přibyly automatické aktualizace.</p>
<p>Byly zavedeny nějaké nové funkce ulehčující naučení se ovládání programu a jeho používání.</p>
<p>Aby nebylo potřeba hned zkraje tolik studovat příručku k editoru, byla vytvořena sada nápomocných Prohlídek, které se objeví automaticky a poskytnou okamžitou nápovědu k určitému běžnému tématu, když se s ním poprvé potkáte.﻿</p>
<p>Bylo přidáno vyhledávání a lepší uspořádání palet, aby se symboly, které hodláte přidat do not, hledaly a nacházely lépe.</p>
<p>Pro přizpůsobení vzhledu a chování prvků notového zápisu lze s nimi spojené různé vlastnosti a styly téměř úplně ovládat ve zdokonaleném okně Správce. Jsou poskytovány nové vlastnosti, jako je umísťování nad a pod notovou osnovou, a pořadí jejich poskládání, aby se řídilo, jak se různé prvky vzájemně překrývají.﻿</p>
<p>Nový způsob vkládání not a úprav dovoluje vkládání a mazání not a pomlk v taktech, automatický posun následujících not dopředu nebo dozadu. Toto může být užitečné při opravách omylů, a také pro tvoření not bez jednoho metra.﻿</p>
<p>Pro pohyb v notách poskytuje režim jedné strany projíždění not ve svislém zobrazení.</p>
<p>Nové okno s časovou osou poskytuje okamžitý přehled not. Zobrazí orientační značky, tempo, předznamenání, a změny taktového označení. A ukáže, kde který nástroj přehrává, oproti přestávkám. To umožňuje jednoduché skočení na určitý úsek notového zápisu.</p>
<p>Nástroj pro porovnávání not ukazuje rozdíly mezi dvěma verzemi notového zápisu.</p>
<p>Byla vylepšena notace. MuseScore 3 podporuje další notace, jež byly běžně požadovány.﻿﻿</p>
<p>Bylo přepracováno řízení přehrávání tak, aby se zvětšila jeho užitečnost. Přehrávací panel je ukotven, aby zabíral méně místa. Ve směšovači je možno ztlumit jednotlivé hlasy notové osnovy. Nyní je jako výchozí sbaleno více kanálů pro nástroj, a pro každý lze určit port (přípojku) MIDI a počet kanálů. MIDI editor﻿ byl podstatně zdokonalen, aby se s ním daleko snadněji upravovaly parametry přehrávání každé noty v notovém zápisu.﻿</p>
<p>Uživatelé MuseScore mohou přepnout vzhled rozhraní na tmavý, čímž dojde k proměnění rozhraní na tmavé barevné schéma, upření pozornosti na obsah a upozadění ovládání. Pro uplatnění změn není třeba MuseScore restartovat.﻿</p>
<p>V polovině ledna 2019 aktualizace na <a href="https://musescore.org/en/3.0.1">3.0.1</a> započala předpokládané pravidelné vydávání aktualizací. Tato aktualizace přinesla vedle oprav přepracovaného průvodce novým notovým zápisem, což má vést ke snadnějšímu hledání v šablonách, lepší náhled na noty a podstatné vylepšení zpřístupnění pro slepé uživatele. Nový vzhled rozhraní směšovače umožnil jeho zmenšování do panelu a ukotvitelnost v panelu. Rovněž má být﻿ dosahováno lepšího automatického umísťování dynamických šipek a dynamiky. Notové zápisy vytvořené ve druhé řadě jsou v MuseScore 3 taktéž zaváděny lépe. ﻿</p>
</div>
<div class="art-banner">
<!-- le_article_bottom_468x60 -->
</div>
<div id="social-links">
<div class="social-btns">
<div style="margin-right: 10px !important;">
<a href="//twitter.com/share" class="twitter-share-button" data-text="MuseScore 3" data-count="horizontal" data-via="LinuxEXPRES" data-related="liberix:Podporujeme svobodný software.">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>
<!-- 15.2.18
<a class="FlattrButton" style="display:none;"
title="MuseScore 3"
data-flattr-uid="liberix"
data-flattr-button="compact"
data-flattr-title="MuseScore 3"
data-flattr-language="cs_CZ"
data-flattr-description=" První aktualizace třetí řady notačního editoru MuseScore "
data-flattr-tags="open source, Linux, FOSS, Liberix"
data-flattr-category="text"
href="https://www.linuxexpres.cz/musescore-3">
</a>
<a class="delicious" id="social_delicious" href="http://del.icio.us/post?url=https://www.linuxexpres.cz/musescore-3&amp;title=MuseScore%203" onclick="return
!bar(this.href)">del.icio.us<span>&nbsp;</span></a>
-->
<div class="g-plusone"></div>
<script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = '//apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);            })();
          </script>
</div>
<!--<p id="fb_like"></p>-->
<div class="fb-like" data-href="https://www.linuxexpres.cz/musescore-3" data-show-faces="true" data-action="like"></div>
<script type="text/javascript">
          // <![CDATA[
          if (twttr && twttr.events) {
            twttr.events.bind('tweet', function() {
            ga('send', 'social', {socialNetwork: 'Twitter', socialAction: 'tweet', window.location.href});
            });
          }
          /*$('social_pridej').observe('click', function(){
          ga('send', 'social', {socialNetwork: 'Pridej.cz', socialAction: 'share', window.location.href});
          });
          $('social_delicious').observe('click', function(){
           ga('send', 'social', {socialNetwork: 'Delicious', socialAction: 'share', window.location.href});
          });
          $('fb_like').update('<fb:like href="https://www.linuxexpres.cz/musescore-3" show_faces="true" action="like"></fb:like>');*/
          // ]]>
        </script>
<span class="cleaner"></span>
</div>
<p class="top">
<a data-role="button" data-inline="true" data-theme="a" href="#article">Nahoru</a>
</p>
</div>
<!-- google_ad_section_end -->
<!--Sklik-kontext-stop -->
</article>
<h3 class="topartcles"><a href="http://www.openoffice.cz">Top články z OpenOffice.cz</a></h3><div id="stick-art" class="intro-articles"><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/oo_ikona.png"> </div><h3><a title="Novinky ze světa LibreOffice: pokročilé nastavení písma a podzimní konference" href="https://www.openoffice.cz/novinky/novinky-ze-sveta-libreoffice-pokrocile-nastaveni-pisma-a?source=rss">Novinky ze světa LibreOffice: pokročilé nastavení písma a podzimní konference</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/blog.png"> </div><h3><a title="Taháky pro LibreOffice" href="https://www.openoffice.cz/navody/tahaky-pro-libreoffice?source=rss">Taháky pro LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Programovanie makier v LibreOffice: Funkcia Format()" href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-funkcia-format?source=rss">Programovanie makier v LibreOffice: Funkcia Format()</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Převod datumu na text, odstranění HTML značek" href="https://www.openoffice.cz/navody/prevod-datumu-na-text-odstraneni-html-znacek?source=rss">Převod datumu na text, odstranění HTML značek</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/lo6_cubes.png"> </div><h3><a title="Klasifikace dokumentů v LibreOffice" href="https://www.openoffice.cz/navody/klasifikace-dokumentu-v-libreoffice?source=rss">Klasifikace dokumentů v LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/oo_ikona.png"> </div><h3><a title="Novinky ze světa LibreOffice: nové sady ikon, obohacená nápověda a dění v Indonésii" href="https://www.openoffice.cz/novinky/novinky-ze-sveta-libreoffice-nove-sady-ikon-obohacena?source=rss">Novinky ze světa LibreOffice: nové sady ikon, obohacená nápověda a dění v Indonésii</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Odkazy v buňce a víceúrovňové číslování" href="https://www.openoffice.cz/navody/odkazy-v-bunce-a-viceurovnove-cislovani?source=rss">Odkazy v buňce a víceúrovňové číslování</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/lo60icon.png"> </div><h3><a title="Hromadná korespondence v LibreOffice – využití databáze e-mailového klienta" href="https://www.openoffice.cz/navody/hromadna-korespondence-v-libreoffice-vyuziti-databaze-e?source=rss">Hromadná korespondence v LibreOffice – využití databáze e-mailového klienta</a></h3><div class="cleaner"></div></div></div>                                                                                                  <!-- LE26 -->  
<div id="heurekaIframeHeader" style="text-align: left; margin: 0 auto; font-weight: bold; padding-bottom: 2px;"><a href="http://mobilni-telefony.heureka.cz/#c4222:56" target="_blank">Top Mobilní telefony</a></div> <script type="text/javascript"> document.write('<iframe src=\"//www.heureka.cz/direct/bannery/?&cid=731:56:4222\" width=\"660\" height=\"170\" frameborder=\"0\" scrolling=\"no\"><\/iframe>'); </script>                                                                    </div>
</div>
</div>
<div class="right">
<div class="column-in">
<div id="b-68" class="rb">
<div>
<div class="authorinfo">
<p class="img">
<a href="https://www.linuxexpres.cz/userinfo.php?uid=2268"
><img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png" alt="Pavel Fric" /></a>
</p>  
<h4>Pavel Fric</h4>
<p>
</p>
<hr class="cleaner" />
<ul>
<!--  
<li>Hodnocení autora: <strong><a href="/o-webu/redakce#hodnoceni"><img src="https://www.linuxexpres.cz/themes/le/images/hodnoceni-1.png" alt="*" title="REGULAR" /></a></strong></li>
-->	  
</ul>
<p class="r">
<a rel="author" href="https://www.linuxexpres.cz/modules/profile/userinfo.php?uid=2268">profil autora</a>  
</p>
<hr class="cleaner" />
</div>
</div>
</div>
<div id="b-77" class="rb hslice">
<h2 class="entry-title" style="display:none">Zaměstnání</h2>
<div class="entry-content">
<div id="jobs_block">
<div class="jobs_header">
<a class="jobs-logo" title="Jobs.cz - aktuální nabídka práce" target="_parent" href="https://www.jobs.cz/">
<img src="https://www.linuxexpres.cz/modules/jobscz/images/jobs.png" title="Jobs.cz - aktuální nabídka práce" alt="Jobs.cz - spojení s elitou - nabídka práce" />
</a>
<a class="jobs-title" href="https://www.jobs.cz/it/" title="Jobs.cz - aktuální nabídka práce nejen v informačních technologiích">Práce v IT</a></h3>
<div class="cleaner"></div>  
</div>
<ul>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=https%3A%2F%2Fwww.jobs.cz%2Fpd%2F1345696384%2F%3Frps%3D74">
Tester
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=https%3A%2F%2Fwww.jobs.cz%2Fpd%2F1335997978%2F%3Frps%3D74">
Java developer/ka s nadšením pro agilní vývoj
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=https%3A%2F%2Fwww.jobs.cz%2Fpd%2F1349034179%2F%3Frps%3D74">
Junior Oracle DBA
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=https%3A%2F%2Fwww.jobs.cz%2Fpd%2F1349744353%2F%3Frps%3D74">
Virtual Reality tech professional
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=https%3A%2F%2Fwww.jobs.cz%2Fpd%2F1330912443%2F%3Frps%3D74">
Site Reliability Engineer
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=https%3A%2F%2Fwww.jobs.cz%2Fpd%2F1343050479%2F%3Frps%3D74">
ICT Infrastructure Architect
</a>
</li>
</ul>
<p class="r"><a href="https://www.jobs.cz/it/" title="Zborazit další nabídky práce na serveru Jobs.cz nejen z IT">více nabídek práce &raquo;</a></p>
<div class="jobs_footer"><span>Tip:</span> <a href="https://www.seduo.cz/" title="Školení, kurzy, semináře a rekvalifikace přehledně na Jobs.cz">Kurzy, školení a semináře</a> »</div>
</div>
</div>
</div>
<div id="blogs">
<div id="b-194" class="rb">
<div>
<div align="center"><!-- id=4701 --><a href="https://i.ccb.cz/inc/redirect.php?id=4701&amp;kam=https%3A%2F%2Fwww.g2bteched.cz%2Fcs%2F" rel="nofollow" target='_blank'><img src='https://i.ccb.cz/img/d0f30a931ac61b1e37ce0ec8fddbb7f6.jpg' alt='Gopas' border='0' /></a></div>
</div>
</div>
<div id="b-208" class="rb">
<div>
<h2 class="sol"><a href="https://www.systemonline.cz">SystemOnLine.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/10-predpovedi-kam-se-bude-ubirat-it.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2019/leden/ING_19043_231142-it_predpoved1904.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/10-predpovedi-kam-se-bude-ubirat-it.htm">10 předpovědí, kam se bude ubírat IT</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/zakazniky-v-prodejnach-t-mobile-zabavi-hunoidni-robot-ktery-umi-cesky-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2019/leden/Pepper-T-Dee_ok.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/zakazniky-v-prodejnach-t-mobile-zabavi-hunoidni-robot-ktery-umi-cesky-z.htm">Zákazníky v prodejnách T-Mobile zabaví hunoidní robot, který umí česky</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/pacientovi-s-nadorovym-onemocnenim-pomahaji-zebra-z-3d-tiskarny-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2019/leden/Rib_case_2_1904.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/pacientovi-s-nadorovym-onemocnenim-pomahaji-zebra-z-3d-tiskarny-z.htm">Pacientovi s nádorovým onemocněním pomáhají žebra z 3D tiskárny</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/z-roboticke-automatizace-procesu-se-stava-mainstream.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2018/prosinec/12-gartner-rpa-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/z-roboticke-automatizace-procesu-se-stava-mainstream.htm">Z robotické automatizace procesů se stává mainstream</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
</div>
</div>
<div id="b-209" class="rb">
<div>
<h2 class="sol"><a href="https://www.cad.cz">CAD.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/9353-cnc-obrabeni-pomoci-robotu.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2019/01/Machine-Tool---Digital-Layer_s_tcm47-1904.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/9353-cnc-obrabeni-pomoci-robotu.html">CNC obrábění pomocí robotů</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/9352-emo-hannover-2019-na-dobre-ceste.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2019/01/emo_messe-1904.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/9352-emo-hannover-2019-na-dobre-ceste.html">EMO Hannover 2019 na dobré cestě</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/9351-peopoly-predstavuje-3d-sla-tiskarnu-moai-200.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2019/01/peopoly-moai-200-sla-3d-printer-1904.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/9351-peopoly-predstavuje-3d-sla-tiskarnu-moai-200.html">Peopoly představuje 3D SLA tiskárnu Moai 200</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/9350-ansys-kupuje-granta-design.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2019/01/Ansys_Granta_Design-carbon-blank-1904.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/9350-ansys-kupuje-granta-design.html">ANSYS kupuje Granta Design</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-142" class="rb">
<div>
<h2>Redakční blog</h2>
<div class="article-content">
<div class="mw_field"><div class="bloglist">
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 26. leden
</p>
<h4><a href="https://www.linuxexpres.cz/musescore-3">MuseScore 3</a></h4>
<p class="bperex"> První aktualizace třetí řady notačního editoru MuseScore </p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt48275c364cad2.png"
alt="Redakce" />
</div>
<div class="bcontent">
<p class="rinfo">
Redakce, 21. prosinec
</p>
<h4><a href="https://www.linuxexpres.cz/piste-pro-linuxexpres">Pište pro LinuxEXPRES</a></h4>
<p class="bperex"> Baví vás Linux? Pište o něm, není to nic těžkého. LinuxEXPRES hledá nové autory. </p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 23. říjen
</p>
<h4><a href="https://www.linuxexpres.cz/nove-motivy-pro-prehravac-sayonara">Nové motivy pro přehrávač Sayonara</a></h4>
<p class="bperex"> Pomozte rozšířit možnost měnit vzhled programu za běhu </p>
</div>
<hr class="cleaner" />
</div>
</div></div>
<p class="r"><a href="https://www.linuxexpres.cz/blog" title="Blog">Všechny blogy »</a></p>
</div>
</div>
</div>
<div id="b-126" class="rb">
<div>
<div align="center"><!-- id=4695 --><a href="https://a.ccb.cz/inc/redirect.php?id=4695&amp;kam=http%3A%2F%2Fwww.exospace.cz" rel="nofollow" target='_blank'><img src='https://a.ccb.cz/img/7a2a9fcc09a3bc6cba1c100ca6bfa499.png' alt='eXo space' border='0' /></a></div>
</div>
</div>
<div id="b-220" class="rb">
<div>
<h2 class="sol"><a href="http://www.OpenOffice.cz">OpenOffice.cz</a></h2>
<div class="rssbox oosidebar"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/vydana-aktualizace-apache-openoffice-4-1-6?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/vydana-aktualizace-apache-openoffice-4-1-6?source=rss">Vydána aktualizace Apache OpenOffice 4.1.6</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/novinky-ze-sveta-libreoffice-pokrocile-nastaveni-pisma-a?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/oo_ikona.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/novinky-ze-sveta-libreoffice-pokrocile-nastaveni-pisma-a?source=rss">Novinky ze světa LibreOffice: pokročilé nastavení písma a podzimní konference</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/komercni/nezapomneli-jste-si-prodlouzit-predplatne-casopisu-it?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/PR/IT_systems_logo150_2.png"/></a>
</div>
<a href="https://www.openoffice.cz/komercni/nezapomneli-jste-si-prodlouzit-predplatne-casopisu-it?source=rss">Nezapomněli jste si prodloužit předplatné časopisu IT Systems?</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/vydana-verze-libreoffice-6-1-4?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/lo60icon.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/vydana-verze-libreoffice-6-1-4?source=rss">Vydána verze LibreOffice 6.1.4</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-223" class="rb">
<div>
<br />
Tip: 
<ul>
<li><a target="_blank" href="http://www.jawtemplates.com/wordpress-themes/gday-news-magazine/">Wordpress Magazine Theme</a></li>
<li><a target="_blank" href="https://www.wordpress-themes.market/templates/best-themes-collection/">Best WordPress themes 2017</a></li>
</ul>
</div>
</div>
</div>
<div id="b-196" class="rb">
<div>
<!-- LE30_pravy_sloupec_clanek_dole_250x60 -->
</div>
</div>
</div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div id="search">
<form action="https://www.linuxexpres.cz/search.php" id="searchform" >
<div>
<input type="hidden" name="action" value="results" />
<label><input value="VYHLEDÁVÁNÍ" name="query" id="search-input" accesskey="4"
onfocus="searchClear(this,  'VYHLEDÁVÁNÍ');"
onblur="searchRestore(this, 'VYHLEDÁVÁNÍ');" /></label>
<label><input type="image" src="https://www.linuxexpres.cz/themes/le/images/search_btn.png" id="go_button" alt="OK" /></label>
</div>
</form>      </div>
<div id="banner-right">
</div>
<footer>
<div class="footer-top">
<!-- LE11 -->
</div>
<div class="footer-bottom">
<div class="article-content">
<div class="span6 first">
<p><strong>LinuxEXPRES </strong>- opravdový linuxový magazín, ISSN 1801-3996<br />Copyright © 2019 CCB, spol. s r. o., všechna práva vyhrazena. <br /> Provozuje <a href="http://www.ccb.cz/kontakty.html" title="Vydavatelství CCB, spol. s r. o."><strong>CCB, spol. s r. o.</strong></a> <br /><a class="new-window" href="https://www.ccb.cz/zasady-ochrany-osobnich-udaju.html" onclick="return !bar(this.href);" title="[Odkaz do nového okna] ">Zásady zpracování a ochrany osobních údajů.</a> <strong></strong></p>
<p><a href="/kontakty">Kontakt</a> | <a href="/o-webu/reklama">Inzerce</a> | <a href="/o-webu">O webu</a> | <a href="/o-webu/rss">RSS</a> | <a href="http://www.facebook.com/Linuxexpres">Facebook</a> | <a href="http://twitter.com/LinuxEXPRES">Twitter</a> | <a href="https://plus.google.com/115061994921030198037/posts">Google+</a> | <a href="http://m.linuxexpres.cz">Mobilní verze</a>﻿</p>
</div>
<div class="span6 sec">
<p>Partnerské weby CCB:<br /> <a href="http://www.systemonline.cz"><strong>SystemOnLine.cz</strong></a>: Informační systémy, ERP, CRM, řízení výroby, správa dokumentů, IT bezpečnost.<br /><a href="http://www.cad.cz"><strong>CAD.cz</strong></a>: Novinky a články ze světa CAD, CAM, PLM a GIS.<br /> <a href="http://www.ERPforum.cz"><strong>ERPforum.cz</strong></a>: specializovaný portál o ERP systémech.<br /> <a href="http://www.OpenOffice.cz"><strong>OpenOffice.cz</strong></a>: portál uživatelů OpenOffice a LibreOffice.</p>
</div>
<div class="cleaner">&amp;nbps;</div>
</div>
</div>
<div class="partners">
<span>Doporučujeme:</span>  <a href="http://www.openoffice.cz/">OpenOffice.cz</a> | <a  href="http://www.mandrivalinux.cz/">Mandriva Linux</a>
</div>        
</footer>
</div>
<script type="text/javascript">
        //SyntaxHighlighter.config.stripBrs = true;
        SyntaxHighlighter.all();
      </script>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Vážený návštěvníku, tato stránka používá soubory cookies. Prohlížením tohoto webu souhlasíte s využíváním těchto souborů.","dismiss":"Souhlasím","learnMore":"Více informací","link":null,"theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->   
<script type="text/javascript">
 ga('require', 'displayfeatures');  
  ga('send', 'pageview');
</script>
</body>
</html>
<!-- qcmmon state ok -->