<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="cs">
<head>
<script type="text/javascript">


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-152437-48', 'linuxexpres.cz',{siteSpeedSampleRate: 10});
   
      ga('set', 'dimension1', 'Lukáš Jelínek'); ga('set', 'dimension2', '0'); ga('set', 'dimension3', '3'); //


ga('set', 'dimension5', '1');         

 
  </script>
<meta charset="utf-8" />  
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="linux, časopis, magazín" />
<meta name="description" content=" Richard Stallman potvrdil, že projekt Libreboot už není součástí GNU. Ke změně došlo na základě rozhodnutí hlavní vývojářky, na které reagovala i FSF. " />
<meta name="rating" content="general" />
<meta name="author" content="CCB, spol. s r.o." /> 
<meta name="generator" content="Marwel" />
<meta name="alexaVerifyID" content="gQYss0M3qZ-_t097Op16dL_fXiQ" />
<title>Libreboot už není projektem GNU - Linux E X P R E S</title>
<link href="https://www.linuxexpres.cz/favicon.ico" rel="SHORTCUT ICON" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/main.css?2014131450"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/inline.css?0206101144"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/print.css"    type="text/css" media="print" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/handheld.css" type="text/css" media="handheld" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shCoreDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shThemeDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-blue.css" type="text/css" />
<link rel="alternate" title="RSS - články" href="https://www.linuxexpres.cz/rss/clanky" type="application/rss+xml" />
<link rel="alternate" title="RSS - novinky" href="https://www.linuxexpres.cz/rss/novinky" type="application/rss+xml" />
<link rel="alternate" title="RSS - blog"   href="https://www.linuxexpres.cz/rss/blog" type="application/rss+xml" />
<link rel="alternate" title="RSS - komentáře" href="https://www.linuxexpres.cz/rss/diskuze" type="application/rss+xml" />
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/lib/prototype.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/scriptaculous.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/qcm/qcm.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/global.js?0407111356"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/flashcontrol/swfobject.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shCore.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushBash.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushAS3.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushPhp.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushSql.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushXml.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/lang/calendar-cs.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
    <!--
    //--></script><script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/behavior.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/dots.js"></script>
<script type="text/javascript"><!--
  Behaviour.addLoadEvent(function(){replaceDots();});
--></script>
<script type="text/javascript"><!--
    //-->
    Cookie.init({name: 'jscoockies'}, {});
    var ads = [];
    </script>
<meta itemprop="name" content="Libreboot už není projektem GNU" />
<meta itemprop="description" content=" Richard Stallman potvrdil, že projekt Libreboot už není součástí GNU. Ke změně došlo na základě rozhodnutí hlavní vývojářky, na které reagovala i FSF. " />
<meta itemprop="image" content="https://www.linuxexpres.cz/uploads/perexy/soft/libreboot.png">
</head>
<body id="www-linuxexpres-cz">
<div class="leaderbord">
</div>     <div class="mainbody">
<div id="all">
<div id="wrapper">
<header>
<a href="#content" class="hidden-nav" title="" accesskey="s">přejít na obsah</a>
<a href="#menu" class="hidden-nav1" title="Přejít na navigaci" >přejít na navigaci</a>
<h1 id="logo"><a href="https://www.linuxexpres.cz"><span>Linux E X P R E S, Libreboot už není projektem GNU</span></a></h1>
<div id="row-site-navigation">
<nav>
<ul class="level1">
<li class=" first ">
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpravodajství" class="zpravodajstvi">Zpravodajství</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software" title="Software" class="software">Software</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/hardware" title="Hardware" class="hardware">Hardware</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/analyza" title="Analýzy" class="analyza">Analýzy</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/temata" title="Témata" class="temata">Témata</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/praxe" title="Praxe" class="praxe">Praxe</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/kancelar" title="Kancelář" class="kancelar">Kancelář</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/hry" title="Hry" class="hry">Hry</a>
</li>
<li class=" o ">
<a href="http://www.libit.cz" title="Školení Linux" class="obchod-liberix-cz">Školení Linux</a>
</li>
</ul>
</nav>
</div>
<div id="reklama-top">
<!-- id=2423 --><a href="https://i.ccb.cz/inc/redirect.php?id=2423&amp;kam=https%3A%2F%2Fwww.alza.cz%2Fmedia%2Fit-systems-d2172491.htm%3Fo%3D1" rel="nofollow" target='_blank'><img src='https://i.ccb.cz/img/e0bf00bc96b921c53c3e3ba339cfaf77.gif' alt='IT Systems - Alza Media (Publero)' border='0' /></a>
</div>
<div id="user-block">
<div>
<span>
Anonym:
</span>
<a href="https://www.linuxexpres.cz/user.php">přihlásit</a> | <a href="https://www.linuxexpres.cz/register.php">registrovat</a>
</div>
</div>
</header>
<div class="wrappercon">
<div id="main">
<div class="middle">
<div class="column-in" id="content">
<div id="main-content-center">
<div class="breadcrumb">
<a href="https://www.linuxexpres.cz" title="Zobrazit titulní stránku">Home</a>
&raquo;
<a href="https://www.linuxexpres.cz/novinky" title="Zpět na článek: Novinky">Novinky</a>
&raquo;
<span title="Aktuální článek:"><em>Libreboot už není projektem GNU</em></span>
</div>
<article>
<!--Sklik-kontext-start -->
<!-- google_ad_section_start -->
<div id="article" class="article ">
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
      FB.init({status: true, cookie: true, xfbml: true});
      FB.Event.subscribe('edge.create', function(targetUrl) {
 ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'like', targetUrl});
           });
      FB.Event.subscribe('edge.remove', function(targetUrl) {
       ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'unlike', targetUrl});
      });
      FB.Event.subscribe('message.send', function(targetUrl) {
      ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'send', targetUrl});
      });
    };
    (function() {
      var e = document.createElement('script'); e.async = true;
      e.src = document.location.protocol +
        '//connect.facebook.net/cs_CZ/all.js';
      document.getElementById('fb-root').appendChild(e);
    }());
    /* <![CDATA[ */
    (function() {
      var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
      t.parentNode.insertBefore(s, t);
    })();
    /* ]]> */
  </script>
<h2>Libreboot už není projektem GNU</h2>
<div class="article-perex">
<figure><img src="https://www.linuxexpres.cz/uploads/perexy/soft/libreboot.png" alt="Libreboot" class="perex_image"/></figure>
<p class="entry-summary">Richard Stallman potvrdil, že projekt Libreboot už není součástí GNU. Ke změně došlo na základě rozhodnutí hlavní vývojářky, na které reagovala i FSF.</p>
</div>
<hr class="cleaner" />
<p class="article-info top-info">
Neděle,&nbsp; 8.&nbsp;leden&nbsp;2017
|       <span class="vcard">Autor <a class="fn url" href="https://www.linuxexpres.cz/userinfo.php?uid=53">Lukáš Jelínek</a></span>
<br /><span class="art-tags"><a href="https://www.linuxexpres.cz/tag/fsf" rel="tag">fsf</a>, <a href="https://www.linuxexpres.cz/tag/gnu" rel="tag">gnu</a>, <a href="https://www.linuxexpres.cz/tag/jel%C3%ADnek" rel="tag">jelínek</a>, <a href="https://www.linuxexpres.cz/tag/stallman" rel="tag">stallman</a></span><br class="noprint" />
</p>
<div class="art-banner">
<!-- le_article_top_468x60 -->
<div align="center"><!-- id=2845 --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LE-468x60 -->
<ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-2826757030954706"
data-ad-slot="5121894444"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type="text/javascript" src="//c.imedia.cz/js/script.js"></script>
<p class="reklama"><a href="http://www.linuxexpres.cz/o-webu/reklama" title="inzerujte na LinuxEXPRESu - reklamní plocha LE08">reklama</a></p>
</div>
<div class="article-content">
<p>Není to tak dávno, co se projekt svobodného zavaděče Libreboot <a href="/novinky/libreboot-se-stava-projektem-gnu">stal součástí</a> projektové rodiny GNU, kterou spravuje Free Software Foundation. Netrvalo to ovšem dlouho a věci se začaly měnit. V září prohlásila hlavní vývojářka , že Libreboot <a href="https://libreboot.org/gnu/">opouští GNU</a>, protože FSF údajně diskriminuje transsexuály. Následovalo i <a href="https://libreboot.org/why-not-gnu/">doporučení</a>, proč nezačleňovat svůj projekt do GNU.</p>
<p class="box">Leah Rowe﻿ bývala původně mužem.</p>
<p>Nyní Richard M. Stallman﻿, předseda a zakladatel ﻿FSF a GNU, <a href="https://lists.gnu.org/archive/html/info-gnu/2017-01/msg00001.html">potvrdil</a>, že Libreboot už není projektem GNU. Vysvětlil, že zařazení nějakého projektu do GNU bývá „navždy“, ale že v tomto případě se FSF rozhodla souhlasit s tím, aby projekt opustil GNU. Nebyl totiž součástí příliš dlouho, balíček pro GNU připravila sama vývojářka a zároveň žádný významný zájem jiných vývojářů pokračovat na vývoji Libreboot v rámci GNU.</p>
</div>
<div class="art-banner">
<!-- le_article_bottom_468x60 -->
<div align="center"><!-- id=2845 --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LE-468x60 -->
<ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-2826757030954706"
data-ad-slot="5121894444"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div id="social-links">
<div class="social-btns">
<a href="//twitter.com/share" class="twitter-share-button" data-text="Libreboot už není projektem GNU" data-count="horizontal" data-via="LinuxEXPRES" data-related="liberix:Podporujeme svobodný software.">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a class="FlattrButton" style="display:none;"
title="Libreboot už není projektem GNU"
data-flattr-uid="liberix"
data-flattr-button="compact"
data-flattr-title="Libreboot už není projektem GNU"
data-flattr-language="cs_CZ"
data-flattr-description=" Richard Stallman potvrdil, že projekt Libreboot už není součástí GNU. Ke změně došlo na základě rozhodnutí hlavní vývojářky, na které reagovala i FSF. "
data-flattr-tags="fsf, gnu, jelínek, libreboot, richard stallman, stallman"
data-flattr-category="text"
href="https://www.linuxexpres.cz/novinky/libreboot-uz-neni-projektem-gnu">
</a>
<a class="delicious" id="social_delicious" href="http://del.icio.us/post?url=https://www.linuxexpres.cz/novinky/libreboot-uz-neni-projektem-gnu&amp;title=Libreboot%20u%C5%BE%20nen%C3%AD%20projektem%20GNU" onclick="return !bar(this.href)">del.icio.us<span>&nbsp;</span></a>
<div class="g-plusone"></div>
<script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = '//apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);            })();
          </script>
</div>
<p id="fb_like"></p>
<script type="text/javascript">
          // <![CDATA[
          if (twttr && twttr.events) {
            twttr.events.bind('tweet', function() {
            ga('send', 'social', {socialNetwork: 'Twitter', socialAction: 'tweet', window.location.href});
            });
          }
          $('social_pridej').observe('click', function(){
          ga('send', 'social', {socialNetwork: 'Pridej.cz', socialAction: 'share', window.location.href});
          });
          $('social_delicious').observe('click', function(){
           ga('send', 'social', {socialNetwork: 'Delicious', socialAction: 'share', window.location.href});
          });
          $('fb_like').update('<fb:like href="https://www.linuxexpres.cz/novinky/libreboot-uz-neni-projektem-gnu" show_faces="true" action="like"></fb:like>');
          // ]]>
        </script>
<span class="cleaner"></span>
</div>
<p class="top">
<a data-role="button" data-inline="true" data-theme="a" href="#article">Nahoru</a>
</p>
</div>
<!-- google_ad_section_end -->
<!--Sklik-kontext-stop -->
</article>
<div class="related-block">
<div class="fl">
<h3>Podobné články</h3>
<ul class="similar">
<li><a href="https://www.linuxexpres.cz/novinky/richard-stallman-odpovidal-na-otazky">Richard Stallman odpovídal na otázky</a></li>
<li><a href="https://www.linuxexpres.cz/novinky/libreboot-se-stava-projektem-gnu">Libreboot se stává projektem GNU</a></li>
<li><a href="https://www.linuxexpres.cz/novinky/gnu-oslavi-30-let">GNU oslaví 30 let</a></li>
<li><a href="https://www.linuxexpres.cz/aktuality/dvacet-let-linuxu-jak-to-bylo">Dvacet let Linuxu: Jak to bylo?</a></li>
<li><a href="https://www.linuxexpres.cz/novinky/stallman-svobodny-software-je-ted-dulezitejsi-nez-kdykoli">Stallman: Svobodný software je teď důležitější, než kdykoli předtím</a></li>
<li><a href="https://www.linuxexpres.cz/novinky/93-softwaru-v-debianu-pouziva-l-a-gpl">93 % softwaru v Debianu používá (L/A)GPL</a></li>
<li><a href="https://www.linuxexpres.cz/novinky/oslavy-30-let-gnu-i-v-cesku">Oslavy 30 let GNU i v Česku</a></li>
</ul>
</div>
<div class="marwel-links fl">
<h3>Nejnovější články</h3>
<ul>
<li><a href="https://www.linuxexpres.cz/software/pluginy-pro-thunderbird-ii-sdileni-kalendaru-v-thunderbirdu">Pluginy pro Thunderbird II. – sdílení kalendářů v Thunderbirdu</a></li>
<li><a href="https://www.linuxexpres.cz/autorske-pravo-pro-bezne-uzivatele-10-prava-vyrobcu-zaznamu">Autorské právo pro běžné uživatele (10): práva výrobců záznamů</a></li>
<li><a href="https://www.linuxexpres.cz/hardware/raspberry-pi-vstup-vystup-gpio">Raspberry Pi – vstup/výstup GPIO</a></li>
<li><a href="https://www.linuxexpres.cz/verejna-sprava-11-2016-britanie-na-postgresql-konec">Veřejná správa 11/2016: Británie na PostgreSQL, konec OpenOffice v italském regionu, Maďarsko jde na open source</a></li>
<li><a href="https://www.linuxexpres.cz/software/programovanie-v-jazyku-c-bloky-a-reverzny-retazec">Programovanie v jazyku C++: Bloky a reverzný reťazec</a></li>
<li><a href="https://www.linuxexpres.cz/software/jquery-34-zaklad-mobilni-aplikace-v-jquery-mobile">jQuery (34) – základ mobilní aplikace v jQuery Mobile</a></li>
<li><a href="https://www.linuxexpres.cz/software/pluginy-pro-thunderbird-i-podpisy">Pluginy pro Thunderbird I. – vkládání podpisů</a></li>
</ul>
</div>
<div class="cleaner"></div>
</div>                                          <div class="rating">
<form action="https://www.linuxexpres.cz/modules/rateit/rate.php" method="post">
<div class="rateit-form">
<input type="hidden" name="element_id" value="7141" />
<input type="hidden" name="element_type" value="1" />
<input type="hidden" name="mid" value="10" />
<input type="hidden" name="return_url" value="http://www.linuxexpres.cz:80/novinky/libreboot-uz-neni-projektem-gnu" />
<input type="radio" name="vote" value="1" id="rate-1" title="Výborný" /><label class="rate_text" for="rate-1" title="Výborný" >1</label>
<input type="radio" name="vote" value="2" id="rate-2" title="Chvalitebný" /><label class="rate_text" for="rate-2" title="Chvalitebný" >2</label>
<input type="radio" name="vote" value="3" id="rate-3" title="Průměrný" /><label class="rate_text" for="rate-3" title="Průměrný" >3</label>
<input type="radio" name="vote" value="4" id="rate-4" title="Podprůměrný" /><label class="rate_text" for="rate-4" title="Podprůměrný" >4</label>
<input type="radio" name="vote" value="5" id="rate-5" title="Špatný" /><label class="rate_text" for="rate-5" title="Špatný" >5</label>
<span class="rateit-info">(Jako ve škole)</span>
<input class="rateit-submit" type="submit" value="Ohodnoť!" title="Ohodnoť" />
</div>
</form>
<div class="cleaner">&nbsp;</div>
</div>                                          <h3 class="topartcles"><a href="http://www.openoffice.cz">Top články z OpenOffice.cz</a></h3><div id="stick-art" class="intro-articles"><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO_Writer.png"> </div><h3><a title="Vytvoření PDF formuláře pomocí Writeru" href="https://www.openoffice.cz/navody/vytvoreni-pdf-formulare-pomoci-writeru?source=rss">Vytvoření PDF formuláře pomocí Writeru</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/doplnek.png"> </div><h3><a title="Překlad textu v dokumentu, formátování stránek a vyplnění prázdných buněk" href="https://www.openoffice.cz/navody/preklad-textu-v-dokumentu-formatovani-stranek-a-vyplneni?source=rss">Překlad textu v dokumentu, formátování stránek a vyplnění prázdných buněk</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/doplnek.png"> </div><h3><a title="Odstraňování duplicit, export obrázků a přímé míchání barev" href="https://www.openoffice.cz/navody/odstranovani-duplicit-export-obrazku-a-prime-michani-barev?source=rss">Odstraňování duplicit, export obrázků a přímé míchání barev</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/masterpdfeditor_logo.png"> </div><h3><a title="Master PDF Editor: „Adobe Acrobat“ pro Linux (1)" href="https://www.openoffice.cz/recenze/master-pdf-editor-adobe-acrobat-pro-linux-1?source=rss">Master PDF Editor: „Adobe Acrobat“ pro Linux (1)</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="LibreOffice Online: co je nového v srpnu 2016?" href="https://www.openoffice.cz/recenze/libreoffice-online-co-je-noveho-v-srpnu-2016?source=rss">LibreOffice Online: co je nového v srpnu 2016?</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="//www.openoffice.cz/uploads/perex/LO5_1.png"> </div><h3><a title="LibreOffice 5.2: změny v programových modulech" href="https://www.openoffice.cz/recenze/libreoffice-5-2-zmeny-v-programovych-modulech?source=rss">LibreOffice 5.2: změny v programových modulech</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="//www.openoffice.cz/uploads/perex/Libreoffice_icon_mix48b.png"> </div><h3><a title="LibreOffice 5–6/2016: nový český slovník synonym, funkce Excelu v Calcu a Případy 1. oddělení" href="https://www.openoffice.cz/recenze/libreoffice-5-6-2016-novy-cesky-slovnik-synonym-funkce?source=rss">LibreOffice 5–6/2016: nový český slovník synonym, funkce Excelu v Calcu a Případy 1. oddělení</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="//www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Cloudová řešení LibreOffice v červnu 2016" href="https://www.openoffice.cz/recenze/cloudova-reseni-libreoffice-v-cervnu-2016?source=rss">Cloudová řešení LibreOffice v červnu 2016</a></h3><div class="cleaner"></div></div></div>                                          <!-- LE26 -->  
<div id="heurekaIframeHeader" style="text-align: left; margin: 0 auto; font-weight: bold; padding-bottom: 2px;"><a href="http://mobilni-telefony.heureka.cz/#c4222:56" target="_blank">Top Mobilní telefony</a></div> <script type="text/javascript"> document.write('<iframe src=\"//www.heureka.cz/direct/bannery/?&cid=731:56:4222\" width=\"660\" height=\"170\" frameborder=\"0\" scrolling=\"no\"><\/iframe>'); </script>                                                                                                                                                                                                    <div class="inform">
<h3><a id="form"></a>Přidat téma diskuse</h3>
<p>
Nejsou podporovány žádné značky, komentáře jsou jen čistě textové.
<strong>Více o diskuzích a pravidlech najdete <a href="http://www.linuxexpres.cz/o-webu/diskuze-ke-clanku">v nápovědě</a></strong>. <br />
Diskuzi můžete sledovat pomocí
<a href="https://www.linuxexpres.cz/rss/diskuze/0">
RSS kanálu</a>
<a href="https://www.linuxexpres.cz/rss/diskuze/0">
<img src="/themes/le/images/rss.gif" alt="rss" /></a>
</p>
<form action="https://www.linuxexpres.cz/modules/forum/forum.php" method="post" class="discuss-form">
<div class="l-part">
<label class="ui-hidden-accessible" for="user_name">Vaše jméno:</label>
<input type="text" name="user_name" placeholder="Vaše jméno" id="user_name" size="60" value="" /><br />
<label class="ui-hidden-accessible" for="psubject">Předmět:</label>
<input type="text" name="psubject" placeholder="Předmět" id="psubject" size="60" value="Libreboot už není projektem GNU" />
<br />
<label class="ui-hidden-accessible" for="check">Hlavní město ČR:</label>
<input type="text" name="check" placeholder="Hlavní město ČR" id="check" size="60" value="" />  </div>
<div class="r-part">
<label>Váš příspěvek:</label>
<textarea class="b" name="pbody" id="pbody" rows="20" cols="45"></textarea>
</div>
<div class="cleaner">&nbsp;</div>
<input type="hidden" value="0" name="id_topic" />
<input type="hidden" value="1" name="id_forum" />
<input type="hidden" value="" name="id_parent" />
<input type="hidden" value="7141" name="id_object" />
<input type="hidden" value="article" name="object_name" />
<input type="hidden" value="marwel" name="action" />
<input type="hidden" value="https://www.linuxexpres.cz/novinky/libreboot-uz-neni-projektem-gnu" name="location" />
<input data-theme="a" type="submit" class="submit" value="Odeslat" name="submit" />
<div class="cleaner">&nbsp;</div>
</div>
</form>
<!--
-->                                                                    </div>
</div>
</div>
<div class="right">
<div class="column-in">
<div id="b-68" class="rb">
<div>
<div class="authorinfo">
<p class="img">
<a href="https://www.linuxexpres.cz/userinfo.php?uid=53"
><img src="https://www.linuxexpres.cz/uploads/cavt4db1c98a9fa26.jpg" alt="Lukáš Jelínek" /></a>
</p>  
<h4>Lukáš Jelínek</h4>
<p>
Šéfredaktor LinuxEXPRESu a OpenOffice.cz. Vystudoval FEL ČVUT v oboru Výpočetní technika. Žije v Kutné Hoře a podniká v oblasti informačních technologií. Ve volném čase rád fotografuje, natáčí a stříhá video a také se věnuje (v Čechách poměrně málo známému) powerkitingu.
</p>
<hr class="cleaner" />
<ul>
<li>Distribuce: Debian, Kubuntu</li>              <li>Grafické prostředí:
<img src="https://www.linuxexpres.cz/themes/le/images/kde.png" alt="KDE" title="KDE" />
</li>
<li>Hodnocení autora: <strong><a href="/o-webu/redakce#hodnoceni"><img src="https://www.linuxexpres.cz/themes/le/images/hodnoceni-3.png" alt="***" title="SILVER" /></a></strong></li>
</ul>
<p class="r">
<a rel="author" href="https://www.linuxexpres.cz/modules/profile/userinfo.php?uid=53">profil autora</a>  
| <a href="/proc-pouziva-linux/lukas-jelinek">proč linux</a>
| <a href="http://www.aiken.cz/">blog</a>
</p>
<hr class="cleaner" />
</div>
</div>
</div>
<div id="b-77" class="rb hslice">
<h2 class="entry-title" style="display:none">Zaměstnání</h2>
<div class="entry-content">
<div id="jobs_block">
<div class="jobs_header">
<a class="jobs-logo" title="Jobs.cz - aktuální nabídka práce" target="_parent" href="http://www.jobs.cz/">
<img src="https://www.linuxexpres.cz/modules/jobscz/images/jobs.png" title="Jobs.cz - aktuální nabídka práce" alt="Jobs.cz - spojení s elitou - nabídka práce" />
</a>
<a class="jobs-title" href="http://www.jobs.cz" title="Jobs.cz - aktuální nabídka práce nejen v informačních technologiích">Práce v IT</a></h3>
<div class="cleaner"></div>  
</div>
<ul>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F864238159%2F%3Frps%3D74">
Odborný/á finanční poradce/kyně pro Jihlavu
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1004334158%2F%3Frps%3D74">
DWH Developer / Analyst (PL/SQL)
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1164944351%2F%3Frps%3D74">
konzultant
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1172370996%2F%3Frps%3D74">
PLC / SCADA vývojář
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1138620679%2F%3Frps%3D74">
Java Developer
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1152528960%2F%3Frps%3D74">
Vývojář/Specialista Databáze ORACLE PL/SQL
</a>
</li>
</ul>
<p class="r"><a href="http://it.jobs.cz" title="Zborazit další nabídky práce na serveru Jobs.cz nejen z IT">více nabídek práce &raquo;</a></p>
<div class="jobs_footer"><span>Tip:</span> <a href="http://www.jobs.cz/kurzy-a-skoleni/" title="Školení, kurzy, semináře a rekvalifikace přehledně na Jobs.cz">Kurzy, školení a semináře</a> »</div>
</div>
</div>
</div>
<div id="blogs">
<div id="b-208" class="rb">
<div>
<h2 class="sol"><a href="https://www.systemonline.cz">SystemOnLine.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/bezpecnostni-trendy-roku-2017-podle-trend-micro.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2016/listopad/11-trendmicro-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/bezpecnostni-trendy-roku-2017-podle-trend-micro.htm">Bezpečnostní trendy roku 2017 podle Trend Micro</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/role-it-manazeru-se-meni.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2016/listopad/11-kpmg-01z.png"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/role-it-manazeru-se-meni.htm">Role IT manažerů se mění: Posouvají se do vedení firem a upřednostňují růstové projekty</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/dohody-o-mlcenlivosti-v-oblasti-it.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2016/listopad/11-matzner-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/dohody-o-mlcenlivosti-v-oblasti-it.htm">Dohody o mlčenlivosti v oblasti IT</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/zacnete-s-devops.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2016/listopad/11-profinit-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/zacnete-s-devops.htm">Nové pohledy na populární metody projektového řízení (2. část)</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
</div>
</div>
<div id="b-209" class="rb">
<div>
<h2 class="sol"><a href="https://www.cad.cz">CAD.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7645-arcdata-zve-na-seminare-roll-out-2017.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2016/12/rollout-1701.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7645-arcdata-zve-na-seminare-roll-out-2017.html">Arcdata zve na semináře Roll-out 2017</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7643-studioars-vydava-urbano-ve-verzi-90280.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/01/studioars_urbano-1701.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7643-studioars-vydava-urbano-ve-verzi-90280.html">StudioARS vydává Urbano ve verzi 9.0.28.0</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7642-fujitsu-nabizi-3d-rozsirenou-realitu-pro-kontrolu-komponent.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/01/fujitsu1-1701.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7642-fujitsu-nabizi-3d-rozsirenou-realitu-pro-kontrolu-komponent.html">Fujitsu nabízí 3D rozšířenou realitu pro kontrolu komponent</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/7641-pointwise-vychazi-ve-verzi-180-r2.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/01/Pointwise-V180R2-Glyph-Server-Demonstration-1701.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/7641-pointwise-vychazi-ve-verzi-180-r2.html">Pointwise vychází ve verzi 18.0 R2</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-142" class="rb">
<div>
<h2>Redakční blog</h2>
<div class="article-content">
<div class="mw_field"><div class="bloglist">
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 28. únor
</p>
<h4><a href="https://www.linuxexpres.cz/blog/lollypop">Lollypop</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 29. listopad
</p>
<h4><a href="https://www.linuxexpres.cz/blog/palapeli-1">Palapeli</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 19. listopad
</p>
<h4><a href="https://www.linuxexpres.cz/blog/amarok-1">Amarok</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
</div></div>
<p class="r"><a href="https://www.linuxexpres.cz/blog" title="Blog">Všechny blogy »</a></p>
</div>
</div>
</div>
<div id="b-220" class="rb">
<div>
<h2 class="sol"><a href="http://www.OpenOffice.cz">OpenOffice.cz</a></h2>
<div class="rssbox oosidebar"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/pocet-daru-pro-libreoffice-roste?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/komercni.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/pocet-daru-pro-libreoffice-roste?source=rss">Počet darů pro LibreOffice roste</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-praca-s-polom-2?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO.png"/></a>
</div>
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-praca-s-polom-2?source=rss">Programovanie makier v LibreOffice: Práca s poľom (2)</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/pf-2017?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/obecna.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/pf-2017?source=rss">PF 2017</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/kalendar-tdf-a-libreoffice-pro-rok-2017?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/novinky.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/kalendar-tdf-a-libreoffice-pro-rok-2017?source=rss">Kalendář TDF a LibreOffice pro rok 2017</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-213" class="rb">
<div>
<div class="feed">
<h2>Forum OpenOffice.cz</h2>
<ul>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4307&action=new" target="_blank">číslování od 4. strany</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4317&action=new" target="_blank">VYŘEŠENO: Makro: název tlačítka jako parametr...</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4251&action=new" target="_blank">Ukotvení řádku nebo sloupce - VYŘEŠENÝ</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4316&action=new" target="_blank">Místo čísel se mi ukazují slova</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4163&action=new" target="_blank">Číslování sloupců+řádků v...</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4314&action=new" target="_blank">Nastavení ukládání dokumentů - VYŘEŠENÝ</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4315&action=new" target="_blank">Řazení dat nejprve písmena,  potom čísla</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4311&action=new" target="_blank">průhlednost u grafů</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4312&action=new" target="_blank">Diakritika v názvech adresářů - VYŘEŠENO</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4313&action=new" target="_blank">Načítání dat z XLSX makrem</a></li>
</ul>
<p><a href="https://forum.openoffice.cz/" target="_blank">Forum OpenOffice.cz »</a></p>
</div>
</div>
</div>
<div id="b-223" class="rb">
<div>
<br />
Tip: <a target="_blank" href="http://www.jawtemplates.com/wordpress-themes/gday-news-magazine/">Wordpress Magazine Theme</a>
</div>
</div>
</div>
<div id="b-94" class="rb">
<div>
<h3 class="grey">Tagy</h3>
<div class="cloud">
<a href="https://www.linuxexpres.cz/tag/jel%C3%ADnek" rel="tag" class="class2">jelínek</a>
<a href="https://www.linuxexpres.cz/tag/libreboot" rel="tag" class="class2">libreboot</a>
<a href="https://www.linuxexpres.cz/tag/gnu" rel="tag" class="class2">gnu</a>
<a href="https://www.linuxexpres.cz/tag/fsf" rel="tag" class="class2">fsf</a>
<a href="https://www.linuxexpres.cz/tag/richard%20stallman" rel="tag" class="class2">richard stallman</a>
<a href="https://www.linuxexpres.cz/tag/stallman" rel="tag" class="class2">stallman</a>
</div>
</div>
</div>
<div id="b-196" class="rb">
<div>
<!-- LE30_pravy_sloupec_clanek_dole_250x60 -->
</div>
</div>
</div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div id="search">
<form action="https://www.linuxexpres.cz/search.php" id="searchform" >
<div>
<input type="hidden" name="action" value="results" />
<label><input value="VYHLEDÁVÁNÍ" name="query" id="search-input" accesskey="4"
onfocus="searchClear(this,  'VYHLEDÁVÁNÍ');"
onblur="searchRestore(this, 'VYHLEDÁVÁNÍ');" /></label>
<label><input type="image" src="https://www.linuxexpres.cz/themes/le/images/search_btn.png" id="go_button" alt="OK" /></label>
</div>
</form>      </div>
<div id="banner-right">
</div>
<footer>
<div class="footer-top">
<!-- LE11 -->
</div>
<div class="footer-bottom">
<div class="article-content">
<div class="span6 first">
<p><br /><strong>LinuxEXPRES </strong>- opravdový linuxový magazín, ISSN 1801-3996<br />Copyright © 2017 CCB, spol. s r. o., všechna práva vyhrazena. <br /> Provozuje <a href="http://www.ccb.cz/kontakty.html" title="Vydavatelství CCB, spol. s r. o."><strong>CCB, spol. s r. o.</strong></a><strong></strong></p>
<p><a href="/kontakty">Kontakt</a> | <a href="/o-webu/reklama">Inzerce</a> | <a href="/o-webu">O webu</a> | <a href="/o-webu/rss">RSS</a> | <a href="http://www.facebook.com/Linuxexpres">Facebook</a> | <a href="http://twitter.com/LinuxEXPRES">Twitter</a> | <a href="https://plus.google.com/115061994921030198037/posts">Google+</a> | <a href="http://m.linuxexpres.cz">Mobilní verze</a>﻿</p>
</div>
<div class="span6 sec">
<p>Partnerské weby CCB:<br /> <a href="http://www.systemonline.cz"><strong>SystemOnLine.cz</strong></a>: Informační systémy, ERP, CRM, řízení výroby, správa dokumentů, IT bezpečnost.<br /><a href="http://www.cad.cz"><strong>CAD.cz</strong></a>: Novinky a články ze světa CAD, CAM, PLM a GIS.<br /> <a href="http://www.ERPforum.cz"><strong>ERPforum.cz</strong></a>: specializovaný portál o ERP systémech.<br /> <a href="http://www.OpenOffice.cz"><strong>OpenOffice.cz</strong></a>: portál uživatelů OpenOffice a LibreOffice.</p>
</div>
<div class="cleaner">&amp;nbps;</div>
</div>
</div>
<div class="partners">
<span>Doporučujeme:</span>  <a href="http://www.openoffice.cz/">OpenOffice.cz</a> | <a  href="http://www.mandrivalinux.cz/">Mandriva Linux</a>
</div>        
</footer>
</div>
<script type="text/javascript">
        //SyntaxHighlighter.config.stripBrs = true;
        SyntaxHighlighter.all();
      </script>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Vážený návštěvníku, tato stránka používá soubory cookies. Prohlížením tohoto webu souhlasíte s využíváním těchto souborů.","dismiss":"Souhlasím","learnMore":"Více informací","link":null,"theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->   
<script type="text/javascript">
 ga('require', 'displayfeatures');  
  ga('send', 'pageview');
</script>
</body>
</html>
<!-- qcmmon state ok -->