<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="cs">
<head>
<script type="text/javascript">


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-152437-48', 'linuxexpres.cz',{siteSpeedSampleRate: 10});
   
      ga('set', 'dimension1', 'Lukáš Jelínek'); ga('set', 'dimension2', '0'); ga('set', 'dimension3', '3'); //


ga('set', 'dimension5', '1');         

 
  </script>
<meta charset="utf-8" />  
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="linux, časopis, magazín" />
<meta name="description" content=" Italská provincie Trento posílí svobodný software ve školách, dohodla se s LibreItalia. Asociace ESOP tvrdí, že Portugalsko deklaruje používání open source, ale realita je jiná. Estonsko zvažuje zavedení vlastní kryptoměny na platformě Ethereum. 
﻿ " />
<meta name="rating" content="general" />
<meta name="author" content="CCB, spol. s r.o." /> 
<meta name="generator" content="Marwel" />
<meta name="alexaVerifyID" content="gQYss0M3qZ-_t097Op16dL_fXiQ" />
<title>Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source - Linux E X P R E S</title>
<link href="https://www.linuxexpres.cz/favicon.ico" rel="SHORTCUT ICON" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/main.css?2014131450"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/inline.css?0206101144"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/print.css"    type="text/css" media="print" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/handheld.css" type="text/css" media="handheld" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shCoreDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shThemeDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-blue.css" type="text/css" />
<link rel="alternate" title="RSS - články" href="https://www.linuxexpres.cz/rss/clanky" type="application/rss+xml" />
<link rel="alternate" title="RSS - novinky" href="https://www.linuxexpres.cz/rss/novinky" type="application/rss+xml" />
<link rel="alternate" title="RSS - blog"   href="https://www.linuxexpres.cz/rss/blog" type="application/rss+xml" />
<link rel="alternate" title="RSS - komentáře" href="https://www.linuxexpres.cz/rss/diskuze" type="application/rss+xml" />
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/lib/prototype.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/scriptaculous.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/qcm/qcm.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/global.js?0407111356"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/flashcontrol/swfobject.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shCore.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushBash.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushAS3.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushPhp.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushSql.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushXml.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/lang/calendar-cs.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
    <!--
    //--></script><script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/behavior.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/dots.js"></script>
<script type="text/javascript"><!--
  Behaviour.addLoadEvent(function(){replaceDots();});
--></script>
<script type="text/javascript"><!--
    //-->
    Cookie.init({name: 'jscoockies'}, {});
    var ads = [];
    </script>
<meta itemprop="name" content="Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source" />
<meta itemprop="description" content=" Italská provincie Trento posílí svobodný software ve školách, dohodla se s LibreItalia. Asociace ESOP tvrdí, že Portugalsko deklaruje používání open source, ale realita je jiná. Estonsko zvažuje zavedení vlastní kryptoměny na platformě Ethereum. 
﻿ " />
<meta itemprop="image" content="https://www.linuxexpres.cz/uploads/perexy/opensource_verejna_sprava02_100.png">
</head>
<body id="www-linuxexpres-cz">
<div class="leaderbord">
</div>     <div class="mainbody">
<div id="all">
<div id="wrapper">
<header>
<a href="#content" class="hidden-nav" title="" accesskey="s">přejít na obsah</a>
<a href="#menu" class="hidden-nav1" title="Přejít na navigaci" >přejít na navigaci</a>
<h1 id="logo"><a href="https://www.linuxexpres.cz"><span>Linux E X P R E S, Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source</span></a></h1>
<div id="row-site-navigation">
<nav>
<ul class="level1">
<li class=" first menu-active-parent submenu">
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpravodajství" class="zpravodajstvi">Zpravodajství</a>
<ul class="level2">
<li class=" o ">
<a href="https://www.linuxexpres.cz/novinky-1" title="Novinky" class="novinky-1">Novinky</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/aktuality" title="Aktuality" class="aktuality">Aktuality</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/dva-tydny-s-linuxem" title="Dva týdny s Linuxem" class="dva-tydny-s-linuxem">Dva týdny s Linuxem</a>
</li>
</ul>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software" title="Software" class="software">Software</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/hardware" title="Hardware" class="hardware">Hardware</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/analyza" title="Analýzy" class="analyza">Analýzy</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/temata" title="Témata" class="temata">Témata</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/praxe" title="Praxe" class="praxe">Praxe</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/kancelar" title="Kancelář" class="kancelar">Kancelář</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/hry" title="Hry" class="hry">Hry</a>
</li>
<li class=" o ">
<a href="http://www.libit.cz" title="Školení Linux" class="obchod-liberix-cz">Školení Linux</a>
</li>
</ul>
</nav>
</div>
<div id="reklama-top">
<!-- id=2423 --><a href="https://b.ccb.cz/inc/redirect.php?id=2423&amp;kam=https%3A%2F%2Fwww.alza.cz%2Fmedia%2Fit-systems-d2172491.htm%3Fo%3D1" rel="nofollow" target='_blank'><img src='https://b.ccb.cz/img/e0bf00bc96b921c53c3e3ba339cfaf77.gif' alt='IT Systems - Alza Media (Publero)' border='0' /></a>
</div>
<div id="user-block">
<div>
<span>
Anonym:
</span>
<a href="https://www.linuxexpres.cz/user.php">přihlásit</a> | <a href="https://www.linuxexpres.cz/register.php">registrovat</a>
</div>
</div>
</header>
<div class="wrappercon">
<div id="main">
<div class="middle">
<div class="column-in" id="content">
<div id="main-content-center">
<div class="breadcrumb">
<a href="https://www.linuxexpres.cz" title="Zobrazit titulní stránku">Home</a>
&raquo;
<a href="https://www.linuxexpres.cz/clanky" title="Zpět na článek: Články">Články</a>
&raquo;
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpět na článek: Zpravodajství">Zpravodajství</a>
&raquo;
<a href="https://www.linuxexpres.cz/verejna-sprava" title="Zpět na článek: Veřejná správa">Veřejná správa</a>
&raquo;
<span title="Aktuální článek:"><em>Veřejná správa 08/2017: svobodný SW ve...</em></span>
</div>
<article>
<!--Sklik-kontext-start -->
<!-- google_ad_section_start -->
<div id="article" class="article ">
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
      FB.init({status: true, cookie: true, xfbml: true});
      FB.Event.subscribe('edge.create', function(targetUrl) {
 ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'like', targetUrl});
           });
      FB.Event.subscribe('edge.remove', function(targetUrl) {
       ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'unlike', targetUrl});
      });
      FB.Event.subscribe('message.send', function(targetUrl) {
      ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'send', targetUrl});
      });
    };
    (function() {
      var e = document.createElement('script'); e.async = true;
      e.src = document.location.protocol +
        '//connect.facebook.net/cs_CZ/all.js';
      document.getElementById('fb-root').appendChild(e);
    }());
    /* <![CDATA[ */
    (function() {
      var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
      t.parentNode.insertBefore(s, t);
    })();
    /* ]]> */
  </script>
<div class="article_chapter">
<div class="top">
<a href="https://www.linuxexpres.cz/verejna-sprava-07-2017-nextcloud-na-uradu-v-tirane-ek-hleda" title="Veřejná správa 07/2017: Nextcloud na úřadu v Tiraně, EK hledá organizátory bug bounty, EUPL 1.2 schválena OSI" class="prev">Předchozí kapitola</a>
<a href="https://www.linuxexpres.cz/verejna-sprava" title="Veřejná správa" class="center" >Zpět na obsah</a>
</div>
</div>
<h2>Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source</h2>
<div class="article-perex">
<figure><img src="https://www.linuxexpres.cz/uploads/perexy/opensource_verejna_sprava02_100.png" alt="Ve&#x159;ejn&#xE1; spr&#xE1;va" class="perex_image"/></figure>
<p class="entry-summary">Italská provincie Trento posílí svobodný software ve školách, dohodla se s LibreItalia. Asociace ESOP tvrdí, že Portugalsko deklaruje používání open source, ale realita je jiná. Estonsko zvažuje zavedení vlastní kryptoměny na platformě Ethereum. 
﻿</p>
</div>
<hr class="cleaner" />
<p class="article-info top-info">
Pondělí,&nbsp; 4.&nbsp;září&nbsp;2017
|       <span class="vcard">Autor <a class="fn url" href="https://www.linuxexpres.cz/userinfo.php?uid=53">Lukáš Jelínek</a></span>
<br class="noprint" />
</p>
<div class="art-banner">
<!-- le_article_top_468x60 -->
<div align="center"><!-- id=2845 --><script type="text/javascript"><!--
	  google_ad_client = "ca-pub-2826757030954706";
	  /* LE-468x60 */
	  google_ad_slot = "5121894444";
	  google_ad_width = 468;
	  google_ad_height = 60;
	  //-->
	  </script>
<script type="text/javascript"
	  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	  </script></div>
<script type="text/javascript" src="//c.imedia.cz/js/script.js"></script>
<p class="reklama"><a href="http://www.linuxexpres.cz/o-webu/reklama" title="inzerujte na LinuxEXPRESu - reklamní plocha LE08">reklama</a></p>
</div>
<div class="article-content">
<h3 class="western">Italská provincie Trento posílí open source ve školách</h3>
<p style="font-style: normal;">Italská autonomní provincie Trento <a class="western" href="https://joinup.ec.europa.eu/community/osor/news/italy%E2%80%99s-trento-province-boost-open-source-schools">obnovuje svoji podporu</a> svobodného a open-source softwaru ve školství. Institut pro výzkum ve vzdělávání (IPRASE) se dohodl na spolupráci s organizací <a class="western" href="http://www.libreitalia.it/">LibreItalia</a> na výuce svobodného softwaru a otevřených standardů.</p>
<p class="poznámka-na-okraj">Organizace LibreItalia se podílí například na migraci italské armády na kancelářský balík LibreOffice. E-learningové kurzy vytvořené pro tento účel se využijí i ve školách.</p>
<p style="font-style: normal;">Provincie má zájem na sdílení a opakovaném využívání prostředků ve vzdělávání a na používání svobodného softwaru. Proto na základě uzavřené dohody LibreItalia pomůže s výukou a s pořádáním seminářů a workshopů.</p>
<p class="poznámka-na-okraj">Předpokládá se, že LibreItalia brzy uzavře podobnou dohodu i s italským ministerstvem školství. Výuka svobodného softwaru a otevřených standardů by se tak rozšířila po celé Itálii.</p>
<h3 class="western">ESOP: Portugalsko by mělo používat open source, aby neztrácelo kontrolu nad svými daty</h3>
<p style="font-style: normal;">Asociace portugalských open-source firem (<a class="western" href="http://www.esop.pt/">ESOP</a>) tvrdí, že by měl stát <a class="western" href="https://joinup.ec.europa.eu/community/osor/news/advocacy-groups-push-portugal-use-open-source">přejít na software s otevřenými zdrojovými kódy</a>, aby neztrácel kontrolu nad svými daty. Nevěří deklaracím uvedeným v nedávno zveřejněné státní ICT strategii. <em>„Portugalsko, stejně jako většina EU, říká, že potřebuje rozšířit používání open source,“</em> píše ESOP. Ve skutečnost se ale podle asociace děje pravý opak.</p>
<p style="font-style: normal;">„<em>Evropské vlády mají menší a menší kontrolu nad svými daty, protože pokračují v používání propritárního ICT, včetně cloudových řešení.“</em> Podle ESOP to poškozuje nezávislý evropský softwarový průmysl.</p>
<p style="font-style: normal;">Podobně skeptická je i skupina <a class="western" href="https://ansol.org/">ANSOL</a>. <em>„Rádi bychom viděli konkrétní akce, zvláště jak propagovat a rozšiřovat open source.“</em> ANSOL například upozorňuje na to, že katalog softwarových řešení pro veřejnou správu (uvedený ve strategii jako jedna z plánovaných akcí) už delší dobu <a class="western" href="https://www.softwarepublico.gov.pt/">existuje</a>, ale od roku 2014 se nepoužívá.</p>
<h3 class="western">Ve stručnosti</h3>
<ul>
<li>
<p>Irská vláda <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/ireland-build-central-egovernment-gateway">schválila strategii eGovernmentu</a> pro roky 2017 až 2020. V ní definuje deset priorit, kromě jiného vytvoření centrálního rozhraní digitálních služeb, rozvoj využití elektronické identity nebo rozvoj portálu otevřených dat.</p>
</li>
<li>
<p>Po bezpečnostním fiasku švédská vláda <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/following-security-breach-sweden-shores-outsourcing-rules">mění pravidla</a> pro outsourcing ICT služeb ve státní správě. Zároveň má Národní agentura pošt a telekomunikací vyvinout model pro nakládání s citlivými daty.</p>
</li>
<li>
<p>Valonský region v Belgii <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/wallonia-promotes-smart-farming">podporuje „chytré zemědělství“</a>. Na regionem spolupořádaném veletrhu Libramont ukázalo devět firem své ICT inovace pro zemědělství – pro optimalizaci zavlažování a hnojení, pro využití přesných předpovědí počasí, nakládání s odpady, produkci bioplynu nebo třeba pro sdílení dat o zvířatech s veterináři a nutričními specialisty.</p>
</li>
<li>
<p>Bulharsko <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/bulgaria-add-149-data-sets-open-data-portal">přidá na portál otevřených dat</a> dalších 149 datových sad – například o dopravě, financích obcí, vzdělávání nebo životním prostředí.</p>
</li>
<li>
<p>Nizozemské Národní centrum kybernetické bezpečnosti (NCSC) <a class="western" href="https://joinup.ec.europa.eu/community/osor/news/dutch-ncsc-publishes-pef-network-data-anonymising-tool-open-source">vydalo svůj anonymizační nástroj</a> Privacy Enhanced Filter (PEF) jako svobodný software. Nástroj zpracovává zachycená data ze síťového provozu a upravuje je pro další využití, například detekci různých hrozeb a prevenci před nimi.</p>
</li>
<li>
<p>Itálie <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/italy-seeks-comments-draft-einvoice-standard">žádá o komentáře</a> k návrhu standardu pro elektronickou fakturaci. Standard <a class="western" href="http://www.agid.gov.it/sites/default/files/uploads/13259/eigor_cius_it_rel_1_0_0_accessibile.pdf">CIUS-IT</a> vychází ze směrnice EU pro e-fakturaci a je hlavním výstupem projektu eIGOR, financovaného z unijního Nástroje pro propojení Evropy (<a class="western" href="http://www.mvcr.cz/clanek/cef-connecting-europe-facility.aspx">CEF</a>).</p>
</li>
<li>
<p>Bulharské ministerstvo ICT <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/bulgaria-prompts-towns-build-free-wi-fi-networks">vyzvalo města a obce</a>, aby budovaly veřejné WiFi sítě. Pro jejich financování slouží program <a class="western" href="https://ec.europa.eu/digital-single-market/en/wifi4eu-bezplatne-wifi-pripojeni-pro-obyvatele-eu">WiFi4EU</a>, v němž je pro období 2017–20 připraveno 120 milionů eur.</p>
</li>
<li>
<p>Švédské národní archivy (Riksarkivet) <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/sweden-archives-assists-govt-document-reuse">chtějí pomoci</a> veřejné správě se sdílením seznamů dokumentů, které lze opakovaně využívat. Vytvořený návrh popisuje (pomocí <a class="western" href="https://ec.europa.eu/isa2/solutions/dcat-application-profile-data-portals-europe_en">DCAT-AP</a>) metodu vytváření a správy těchto seznamů.</p>
</li>
<li>
<p>Estonsko <a class="western" href="https://joinup.ec.europa.eu/community/epractice/news/estonia-focus-presidency-free-movement-data">chce využít své předsednictví EU</a> k podpoře volného pohybu dat. Data by se měla ukládat podle principu „pouze jednou“ a měl by být zaveden transparenční mechanismus umožňující každému občanovi sledovat, který úřad k jakým jeho datům přistupuje a za jakým účelem.</p>
</li>
<li>
<p><a class="western" href="https://joinup.ec.europa.eu/community/osor/news/france-vat-fraud-rules-allow-free-and-open-source">Francouzská vláda tvrdí</a>, že nové předpisy pro boj s daňovými úniky nebrání používání svobodného a open-source softwaru. Předpisy schválené v roce 2016 a vstupující v účinnost v roce 2018 kladou přísné požadavky na pokladní a účetní systémy. Skupina April, podporující svobodný software, vyjádření státu vítá. Stále ale přetrvávají určité nejasnosti ohledně konfigurace softwaru a ověřování shody.</p>
</li>
<li>
<p>Estonsko <a class="western" href="https://joinup.ec.europa.eu/community/osor/news/estonia-considering-ethereum-based-cryptocoin">zvažuje zavést</a> vlastní kryptoměnu založenou na platformě <a class="western" href="https://www.ethereum.org/">Ethereum</a>. Hlavním cílem je přilákat investory, kteří by měli důvěru v digitální budoucnost země. Podobným krokem bylo zavedení <a class="western" href="https://e-resident.gov.ee/">e-Residency</a> (elektronický „trvalý pobyt“ v Estonsku).</p>
</li>
</ul>
<p>﻿</p>
</div>
<div class="article_chapter">
<div class="top">
<a href="https://www.linuxexpres.cz/verejna-sprava-07-2017-nextcloud-na-uradu-v-tirane-ek-hleda" title="Veřejná správa 07/2017: Nextcloud na úřadu v Tiraně, EK hledá organizátory bug bounty, EUPL 1.2 schválena OSI" class="prev">Předchozí kapitola</a>
<a href="https://www.linuxexpres.cz/verejna-sprava" title="Veřejná správa" class="center" >Zpět na obsah</a>
</div>
</div>
<div class="art-banner">
<!-- le_article_bottom_468x60 -->
<div align="center"><!-- id=2845 --><script type="text/javascript"><!--
	  google_ad_client = "ca-pub-2826757030954706";
	  /* LE-468x60 */
	  google_ad_slot = "5121894444";
	  google_ad_width = 468;
	  google_ad_height = 60;
	  //-->
	  </script>
<script type="text/javascript"
	  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	  </script></div>
</div>
<div id="social-links">
<div class="social-btns">
<a href="//twitter.com/share" class="twitter-share-button" data-text="Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source" data-count="horizontal" data-via="LinuxEXPRES" data-related="liberix:Podporujeme svobodný software.">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a class="FlattrButton" style="display:none;"
title="Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source"
data-flattr-uid="liberix"
data-flattr-button="compact"
data-flattr-title="Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source"
data-flattr-language="cs_CZ"
data-flattr-description=" Italská provincie Trento posílí svobodný software ve školách, dohodla se s LibreItalia. Asociace ESOP tvrdí, že Portugalsko deklaruje používání open source, ale realita je jiná. Estonsko zvažuje zavedení vlastní kryptoměny na platformě Ethereum. 
﻿ "
data-flattr-tags="open source, Linux, FOSS, Liberix"
data-flattr-category="text"
href="https://www.linuxexpres.cz/verejna-sprava-08-2017-svobodny-sw-ve-skolach-v-italii">
</a>
<a class="delicious" id="social_delicious" href="http://del.icio.us/post?url=https://www.linuxexpres.cz/verejna-sprava-08-2017-svobodny-sw-ve-skolach-v-italii&amp;title=Ve%C5%99ejn%C3%A1%20spr%C3%A1va%2008%2F2017%3A%20svobodn%C3%BD%20SW%20ve%20%C5%A1kol%C3%A1ch%20v%20It%C3%A1lii%2C%20Portugalsko%20by%20m%C4%9Blo%20pou%C5%BE%C3%ADvat%20open%20source" onclick="return !bar(this.href)">del.icio.us<span>&nbsp;</span></a>
<div class="g-plusone"></div>
<script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = '//apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);            })();
          </script>
</div>
<p id="fb_like"></p>
<script type="text/javascript">
          // <![CDATA[
          if (twttr && twttr.events) {
            twttr.events.bind('tweet', function() {
            ga('send', 'social', {socialNetwork: 'Twitter', socialAction: 'tweet', window.location.href});
            });
          }
          $('social_pridej').observe('click', function(){
          ga('send', 'social', {socialNetwork: 'Pridej.cz', socialAction: 'share', window.location.href});
          });
          $('social_delicious').observe('click', function(){
           ga('send', 'social', {socialNetwork: 'Delicious', socialAction: 'share', window.location.href});
          });
          $('fb_like').update('<fb:like href="https://www.linuxexpres.cz/verejna-sprava-08-2017-svobodny-sw-ve-skolach-v-italii" show_faces="true" action="like"></fb:like>');
          // ]]>
        </script>
<span class="cleaner"></span>
</div>
<p class="top">
<a data-role="button" data-inline="true" data-theme="a" href="#article">Nahoru</a>
</p>
</div>
<!-- google_ad_section_end -->
<!--Sklik-kontext-stop -->
</article>
<div class="rating">
<form action="https://www.linuxexpres.cz/modules/rateit/rate.php" method="post">
<div class="rateit-form">
<input type="hidden" name="element_id" value="7441" />
<input type="hidden" name="element_type" value="1" />
<input type="hidden" name="mid" value="10" />
<input type="hidden" name="return_url" value="http://www.linuxexpres.cz:80/verejna-sprava-08-2017-svobodny-sw-ve-skolach-v-italii" />
<input type="radio" name="vote" value="1" id="rate-1" title="Výborný" /><label class="rate_text" for="rate-1" title="Výborný" >1</label>
<input type="radio" name="vote" value="2" id="rate-2" title="Chvalitebný" /><label class="rate_text" for="rate-2" title="Chvalitebný" >2</label>
<input type="radio" name="vote" value="3" id="rate-3" title="Průměrný" /><label class="rate_text" for="rate-3" title="Průměrný" >3</label>
<input type="radio" name="vote" value="4" id="rate-4" title="Podprůměrný" /><label class="rate_text" for="rate-4" title="Podprůměrný" >4</label>
<input type="radio" name="vote" value="5" id="rate-5" title="Špatný" /><label class="rate_text" for="rate-5" title="Špatný" >5</label>
<span class="rateit-info">(Jako ve škole)</span>
<input class="rateit-submit" type="submit" value="Ohodnoť!" title="Ohodnoť" />
</div>
</form>
<div class="cleaner">&nbsp;</div>
</div>                                          <h3 class="topartcles"><a href="http://www.openoffice.cz">Top články z OpenOffice.cz</a></h3><div id="stick-art" class="intro-articles"><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/novinky.png"> </div><h3><a title="LibreOffice 5.4 – přehled novinek a vylepšení" href="https://www.openoffice.cz/recenze/libreoffice-5-4-prehled-novinek-a-vylepseni?source=rss">LibreOffice 5.4 – přehled novinek a vylepšení</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/nextcloud.png"> </div><h3><a title="Nextcloud: kancelářská data v cloudu pod vaší kontrolou" href="https://www.openoffice.cz/recenze/nextcloud-data-v-cloudu-pod-vasi-kontrolou?source=rss">Nextcloud: kancelářská data v cloudu pod vaší kontrolou</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/Libreoffice_icon_mix48b.png"> </div><h3><a title="LibreOffice 1–3/2017: poradna Ask pro české a slovenské uživatele" href="https://www.openoffice.cz/recenze/libreoffice-1-3-2017-poradna-ask-pro-ceske-a-slovenske?source=rss">LibreOffice 1–3/2017: poradna Ask pro české a slovenské uživatele</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/blog.png"> </div><h3><a title="Focuswriter: textový procesor, kde vás nic neruší" href="https://www.openoffice.cz/recenze/focuswriter-textovy-procesor-kde-vas-nic-nerusi?source=rss">Focuswriter: textový procesor, kde vás nic neruší</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Jak na specifická záhlaví a kvalitní export do PDF v LibreOffice" href="https://www.openoffice.cz/navody/jak-na-zahlavi-a-export-do-pdf?source=rss">Jak na specifická záhlaví a kvalitní export do PDF v LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"> </div><h3><a title="Co bude v LibreOffice 5.4?" href="https://www.openoffice.cz/recenze/co-bude-v-libreoffice-5-4?source=rss">Co bude v LibreOffice 5.4?</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/impress.png"> </div><h3><a title="Jak trvale nastavit vlastní barvu a editovat samospouštěcí prezentace" href="https://www.openoffice.cz/navody/jak-trvale-nastavit-vlastni-barvu-a-editovat-samospousteci?source=rss">Jak trvale nastavit vlastní barvu a editovat samospouštěcí prezentace</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"> </div><h3><a title="Videonávody pro LibreOffice" href="https://www.openoffice.cz/videonavody-pro-libreoffice?source=rss">Videonávody pro LibreOffice</a></h3><div class="cleaner"></div></div></div>                                          <!-- LE26 -->  
<div id="heurekaIframeHeader" style="text-align: left; margin: 0 auto; font-weight: bold; padding-bottom: 2px;"><a href="http://mobilni-telefony.heureka.cz/#c4222:56" target="_blank">Top Mobilní telefony</a></div> <script type="text/javascript"> document.write('<iframe src=\"//www.heureka.cz/direct/bannery/?&cid=731:56:4222\" width=\"660\" height=\"170\" frameborder=\"0\" scrolling=\"no\"><\/iframe>'); </script>                                                                                                                                                                                                    <div class="inform">
<h3><a id="form"></a>Přidat téma diskuse</h3>
<p>
Nejsou podporovány žádné značky, komentáře jsou jen čistě textové.
<strong>Více o diskuzích a pravidlech najdete <a href="http://www.linuxexpres.cz/o-webu/diskuze-ke-clanku">v nápovědě</a></strong>. <br />
Diskuzi můžete sledovat pomocí
<a href="https://www.linuxexpres.cz/rss/diskuze/0">
RSS kanálu</a>
<a href="https://www.linuxexpres.cz/rss/diskuze/0">
<img src="/themes/le/images/rss.gif" alt="rss" /></a>
</p>
<form action="https://www.linuxexpres.cz/modules/forum/forum.php" method="post" class="discuss-form">
<div class="l-part">
<label class="ui-hidden-accessible" for="user_name">Vaše jméno:</label>
<input type="text" name="user_name" placeholder="Vaše jméno" id="user_name" size="60" value="" /><br />
<label class="ui-hidden-accessible" for="psubject">Předmět:</label>
<input type="text" name="psubject" placeholder="Předmět" id="psubject" size="60" value="Veřejná správa 08/2017: svobodný SW ve školách v Itálii, Portugalsko by mělo používat open source" />
<br />
<label class="ui-hidden-accessible" for="check">Hlavní město ČR:</label>
<input type="text" name="check" placeholder="Hlavní město ČR" id="check" size="60" value="" />  </div>
<div class="r-part">
<label>Váš příspěvek:</label>
<textarea class="b" name="pbody" id="pbody" rows="20" cols="45"></textarea>
</div>
<div class="cleaner">&nbsp;</div>
<input type="hidden" value="0" name="id_topic" />
<input type="hidden" value="1" name="id_forum" />
<input type="hidden" value="" name="id_parent" />
<input type="hidden" value="7441" name="id_object" />
<input type="hidden" value="article" name="object_name" />
<input type="hidden" value="marwel" name="action" />
<input type="hidden" value="https://www.linuxexpres.cz/verejna-sprava-08-2017-svobodny-sw-ve-skolach-v-italii" name="location" />
<input data-theme="a" type="submit" class="submit" value="Odeslat" name="submit" />
<div class="cleaner">&nbsp;</div>
</div>
</form>
<!--
-->                                                                    </div>
</div>
</div>
<div class="right">
<div class="column-in">
<div id="b-68" class="rb">
<div>
<div class="authorinfo">
<p class="img">
<a href="https://www.linuxexpres.cz/userinfo.php?uid=53"
><img src="https://www.linuxexpres.cz/uploads/cavt4db1c98a9fa26.jpg" alt="Lukáš Jelínek" /></a>
</p>  
<h4>Lukáš Jelínek</h4>
<p>
Šéfredaktor LinuxEXPRESu a OpenOffice.cz. Vystudoval FEL ČVUT v oboru Výpočetní technika. Žije v Kutné Hoře a podniká v oblasti informačních technologií. Ve volném čase rád fotografuje, natáčí a stříhá video a také se věnuje (v Čechách poměrně málo známému) powerkitingu.
</p>
<hr class="cleaner" />
<ul>
<li>Distribuce: Debian, Kubuntu</li>              <li>Grafické prostředí:
<img src="https://www.linuxexpres.cz/themes/le/images/kde.png" alt="KDE" title="KDE" />
</li>
<li>Hodnocení autora: <strong><a href="/o-webu/redakce#hodnoceni"><img src="https://www.linuxexpres.cz/themes/le/images/hodnoceni-3.png" alt="***" title="SILVER" /></a></strong></li>
</ul>
<p class="r">
<a rel="author" href="https://www.linuxexpres.cz/modules/profile/userinfo.php?uid=53">profil autora</a>  
| <a href="/proc-pouziva-linux/lukas-jelinek">proč linux</a>
| <a href="http://www.aiken.cz/">blog</a>
</p>
<hr class="cleaner" />
</div>
</div>
</div>
<div id="b-77" class="rb hslice">
<h2 class="entry-title" style="display:none">Zaměstnání</h2>
<div class="entry-content">
<div id="jobs_block">
<div class="jobs_header">
<a class="jobs-logo" title="Jobs.cz - aktuální nabídka práce" target="_parent" href="http://www.jobs.cz/">
<img src="https://www.linuxexpres.cz/modules/jobscz/images/jobs.png" title="Jobs.cz - aktuální nabídka práce" alt="Jobs.cz - spojení s elitou - nabídka práce" />
</a>
<a class="jobs-title" href="http://www.jobs.cz" title="Jobs.cz - aktuální nabídka práce nejen v informačních technologiích">Práce v IT</a></h3>
<div class="cleaner"></div>  
</div>
<ul>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1226940831%2F%3Frps%3D74">
Lead PHP developer firem. profilů nebo Seduo.cz   vyber si:)
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1229501287%2F%3Frps%3D74">
PHP PROGRAMÁTOR (i pro absolventy/nejen PRAHA)
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1220899593%2F%3Frps%3D74">
Product Manager E commerce pro Jobs.cz a Prace.cz
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1229238553%2F%3Frps%3D74">
Senior Unity 3D developer
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1224942204%2F%3Frps%3D74">
Aplikační inženýr
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1126520848%2F%3Frps%3D74">
System Administrator/DevOps (Linux) s nadšením pro inovace
</a>
</li>
</ul>
<p class="r"><a href="http://it.jobs.cz" title="Zborazit další nabídky práce na serveru Jobs.cz nejen z IT">více nabídek práce &raquo;</a></p>
<div class="jobs_footer"><span>Tip:</span> <a href="http://www.jobs.cz/kurzy-a-skoleni/" title="Školení, kurzy, semináře a rekvalifikace přehledně na Jobs.cz">Kurzy, školení a semináře</a> »</div>
</div>
</div>
</div>
<div id="blogs">
<div id="b-221" class="rb">
<div>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
<p style="font-size: 75%; color: grey;">Public Relations</p>
<h3 style="margin-top: 10px;"><a style="font-weight: bold; text-decoration: none;" href="https://www.linuxexpres.cz/vyuzijte-letni-akce-na-predplatne-casopisu-it-systems">Využijte letní akce na&nbsp;předplatné časopisu IT&nbsp;Systems!</a></h3>
<a href="https://www.linuxexpres.cz/vyuzijte-letni-akce-na-predplatne-casopisu-it-systems"><img width="100" style="margin-right: 10px; margin-bottom: 10px; padding-top: 5px;" src="https://www.linuxexpres.cz/uploads/perexy/PR/IT_Systems_motiv_leto_2017_150.jpg" align="left"></a>Nenechte si ujít příležitost dostávat pravidelně informace ze světa podnikové informatiky a&nbsp;předplaťte si časopis IT Systems. Udržujte si přehled v&nbsp;oboru a&nbsp;získejte inspiraci, jak využít informační technologie pro&nbsp;vaši firmu nebo organizaci. K&nbsp;pořízení nebo obnovení předplatného IT Systems je nyní ideální příležitost. Právě totiž probíhá letní akce, v&nbsp;rámci níž je možno získat roční předplatné jen za&nbsp;599 Kč.<p style="text-align: right"><a target="_blank" href="https://www.linuxexpres.cz/vyuzijte-letni-akce-na-predplatne-casopisu-it-systems">Pokračování ...</a>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
</div>
</div>
<div id="b-194" class="rb">
<div>
<div align="center"><!-- id=4226 --><a href="https://i.ccb.cz/inc/redirect.php?id=4226&amp;kam=https%3A%2F%2Fwww.sophos-events.com%2Froadshow_nee%2F%3Fref%3Dsop%26amp%3Bsrc%3Ditp" rel="nofollow" target='_blank'><img src='https://i.ccb.cz/img/c418b064f8fd5310fe33a72b8e96a44e.PNG' alt='Sophos' border='0' /></a></div>
</div>
</div>
<div id="b-208" class="rb">
<div>
<h2 class="sol"><a href="https://www.systemonline.cz">SystemOnLine.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/novou-obchodni-reditelkou-sap-cr-je-marketa-bauerova-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/zari/SAP_Marketa_Bauerova_1736.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/novou-obchodni-reditelkou-sap-cr-je-marketa-bauerova-z.htm">Novou obchodní ředitelkou SAP ČR je Markéta Bauerová</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/clanky/dms-v-praxi-cesta-do-business-class-spravy-dokumentu-1.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/cervenec/07-allium-01z.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/clanky/dms-v-praxi-cesta-do-business-class-spravy-dokumentu-1.htm">DMS v praxi – Cesta do business class správy dokumentů</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/prinosy-e-govermentu-v-praxi-o-kotlikove-dotace-lze-zadat-i-bez-front-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/srpen/gordic1735.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/prinosy-e-govermentu-v-praxi-o-kotlikove-dotace-lze-zadat-i-bez-front-z.htm">Přínosy e-govermentu v praxi, o kotlíkové dotace lze žádat i bez front</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/novy-acer-chromebook-15-s-podporou-android-aplikaci-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/cervenec/Acer_IFA_Chromebook_15_01_1735.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/novy-acer-chromebook-15-s-podporou-android-aplikaci-z.htm">Nový Acer Chromebook 15 s podporou Android aplikací</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
</div>
</div>
<div id="b-209" class="rb">
<div>
<h2 class="sol"><a href="https://www.cad.cz">CAD.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8218-3d-tiskarna-atom-3-kombinuje-3d-tisk-sla-a-fdm-v-jednom.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/09/Atom_3-Eiffelovka-tisk-1736.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8218-3d-tiskarna-atom-3-kombinuje-3d-tisk-sla-a-fdm-v-jednom.html">3D tiskárna Atom 3 kombinuje 3D tisk SLA a FDM v jednom</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8217-xyzprinting-nabizi-3d-tiskarnu-da-vinci-color-za-3000-dolaru.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/09/P9010095-xyz-1736.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8217-xyzprinting-nabizi-3d-tiskarnu-da-vinci-color-za-3000-dolaru.html">XYZprinting nabízí 3D tiskárnu da Vinci Color za 3000 dolarů</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8216-vychazi-deadline-10.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/07/DL10-1735.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8216-vychazi-deadline-10.html">Vychází Deadline 10</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8215-cad-schroer-vydava-m4-pid-fx-ve-verzi-62.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/07/FX_62_Symbol-Browser-1735.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8215-cad-schroer-vydava-m4-pid-fx-ve-verzi-62.html">CAD Schroer vydává M4 P&ID FX ve verzi 6.2</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-224" class="rb">
<div>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
<p style="font-size: 75%; color: grey;">Public Relations</p>
<h3 style="margin-top: 10px;"><a style="font-weight: bold; text-decoration: none;" href="https://www.linuxexpres.cz/aktuality/hleda-se-junior-php-programator-1">Hledá se junior PHP programátor</a></h3>
<a href="https://www.linuxexpres.cz/aktuality/hleda-se-junior-php-programator-1"><img width="100" style="margin-right: 10px; margin-bottom: 10px; padding-top: 5px;" src="https://www.linuxexpres.cz/uploads/perexy/PR/php100.jpg" align="left"></a>Vydavatelství CCB (malá až střední firma) hledá uchazeče na pozici Junior PHP programátor.
<p style="text-align: right"><a target="_blank" href="https://www.linuxexpres.cz/aktuality/hleda-se-junior-php-programator-1">Pokračování ...</a>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
</div>
</div>
<div id="b-142" class="rb">
<div>
<h2>Redakční blog</h2>
<div class="article-content">
<div class="mw_field"><div class="bloglist">
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 28. únor
</p>
<h4><a href="https://www.linuxexpres.cz/blog/lollypop">Lollypop</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 29. listopad
</p>
<h4><a href="https://www.linuxexpres.cz/blog/palapeli-1">Palapeli</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 19. listopad
</p>
<h4><a href="https://www.linuxexpres.cz/blog/amarok-1">Amarok</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
</div></div>
<p class="r"><a href="https://www.linuxexpres.cz/blog" title="Blog">Všechny blogy »</a></p>
</div>
</div>
</div>
<div id="b-220" class="rb">
<div>
<h2 class="sol"><a href="http://www.OpenOffice.cz">OpenOffice.cz</a></h2>
<div class="rssbox oosidebar"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/gsoc-2017-vylepseni-libreoffice-online-i-importu-smartart?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/programovani.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/gsoc-2017-vylepseni-libreoffice-online-i-importu-smartart?source=rss">GSoC 2017: vylepšení LibreOffice Online a importu SmartArt, opravy mobilní verze</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/libreoffice-5-4-1-a-5-3-6?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/novinky.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/libreoffice-5-4-1-a-5-3-6?source=rss">LibreOffice 5.4.1 a 5.3.6</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-funkcia-rnd-2-vlastna?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/LO.png"/></a>
</div>
<a href="https://www.openoffice.cz/navody/programovanie-makier-v-libreoffice-funkcia-rnd-2-vlastna?source=rss">Programovanie makier v LibreOffice: Funkcia Rnd (2) – vlastná tipovacia hra LOTO</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/novinky-v-dlp-quarkxpress-stary-powerpoint-a-staroffice?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/dlp.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/novinky-v-dlp-quarkxpress-stary-powerpoint-a-staroffice?source=rss">Novinky v DLP: QuarkXPress, starý PowerPoint a StarOffice</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-223" class="rb">
<div>
<br />
Tip: 
<ul>
<li><a target="_blank" href="http://www.jawtemplates.com/wordpress-themes/gday-news-magazine/">Wordpress Magazine Theme</a></li>
<li><a target="_blank" href="https://www.wordpress-themes.market/templates/best-themes-collection/">Best WordPress themes 2017</a></li>
</ul>
</div>
</div>
</div>
<div id="b-196" class="rb">
<div>
<!-- LE30_pravy_sloupec_clanek_dole_250x60 -->
</div>
</div>
</div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div id="search">
<form action="https://www.linuxexpres.cz/search.php" id="searchform" >
<div>
<input type="hidden" name="action" value="results" />
<label><input value="VYHLEDÁVÁNÍ" name="query" id="search-input" accesskey="4"
onfocus="searchClear(this,  'VYHLEDÁVÁNÍ');"
onblur="searchRestore(this, 'VYHLEDÁVÁNÍ');" /></label>
<label><input type="image" src="https://www.linuxexpres.cz/themes/le/images/search_btn.png" id="go_button" alt="OK" /></label>
</div>
</form>      </div>
<div id="banner-right">
</div>
<footer>
<div class="footer-top">
<!-- LE11 -->
</div>
<div class="footer-bottom">
<div class="article-content">
<div class="span6 first">
<p><br /><strong>LinuxEXPRES </strong>- opravdový linuxový magazín, ISSN 1801-3996<br />Copyright © 2017 CCB, spol. s r. o., všechna práva vyhrazena. <br /> Provozuje <a href="http://www.ccb.cz/kontakty.html" title="Vydavatelství CCB, spol. s r. o."><strong>CCB, spol. s r. o.</strong></a><strong></strong></p>
<p><a href="/kontakty">Kontakt</a> | <a href="/o-webu/reklama">Inzerce</a> | <a href="/o-webu">O webu</a> | <a href="/o-webu/rss">RSS</a> | <a href="http://www.facebook.com/Linuxexpres">Facebook</a> | <a href="http://twitter.com/LinuxEXPRES">Twitter</a> | <a href="https://plus.google.com/115061994921030198037/posts">Google+</a> | <a href="http://m.linuxexpres.cz">Mobilní verze</a>﻿</p>
</div>
<div class="span6 sec">
<p>Partnerské weby CCB:<br /> <a href="http://www.systemonline.cz"><strong>SystemOnLine.cz</strong></a>: Informační systémy, ERP, CRM, řízení výroby, správa dokumentů, IT bezpečnost.<br /><a href="http://www.cad.cz"><strong>CAD.cz</strong></a>: Novinky a články ze světa CAD, CAM, PLM a GIS.<br /> <a href="http://www.ERPforum.cz"><strong>ERPforum.cz</strong></a>: specializovaný portál o ERP systémech.<br /> <a href="http://www.OpenOffice.cz"><strong>OpenOffice.cz</strong></a>: portál uživatelů OpenOffice a LibreOffice.</p>
</div>
<div class="cleaner">&amp;nbps;</div>
</div>
</div>
<div class="partners">
<span>Doporučujeme:</span>  <a href="http://www.openoffice.cz/">OpenOffice.cz</a> | <a  href="http://www.mandrivalinux.cz/">Mandriva Linux</a>
</div>        
</footer>
</div>
<script type="text/javascript">
        //SyntaxHighlighter.config.stripBrs = true;
        SyntaxHighlighter.all();
      </script>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Vážený návštěvníku, tato stránka používá soubory cookies. Prohlížením tohoto webu souhlasíte s využíváním těchto souborů.","dismiss":"Souhlasím","learnMore":"Více informací","link":null,"theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->   
<script type="text/javascript">
 ga('require', 'displayfeatures');  
  ga('send', 'pageview');
</script>
</body>
</html>
<!-- qcmmon state ok -->