<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article" lang="cs">
<head>
<script type="text/javascript">


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-152437-48', 'linuxexpres.cz',{siteSpeedSampleRate: 10});
   
      ga('set', 'dimension1', 'Petr Valach'); ga('set', 'dimension2', '0'); ga('set', 'dimension3', ''); //


ga('set', 'dimension5', '1');         

 
  </script>
<meta charset="utf-8" />  
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="keywords" content="linux, časopis, magazín" />
<meta name="description" content=" Máte rozepsanou zprávu, ale chtěli byste ji zaslat až dodatečně? Nejste spokojeni s tím, že se vám zpráva otevírá v novém okně? Vyzkoušejte další dva doplňky pro Thunderbird, kterými si ulehčíte práci. 
﻿ " />
<meta name="rating" content="general" />
<meta name="author" content="CCB, spol. s r.o." /> 
<meta name="generator" content="Marwel" />
<meta name="alexaVerifyID" content="gQYss0M3qZ-_t097Op16dL_fXiQ" />
<title>Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy - Linux E X P R E S</title>
<link href="https://www.linuxexpres.cz/favicon.ico" rel="SHORTCUT ICON" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/main.css?2014131450"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/inline.css?0206101144"     type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/print.css"    type="text/css" media="print" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/css/handheld.css" type="text/css" media="handheld" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shCoreDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/styles/shThemeDefault.css" type="text/css" />
<link rel="stylesheet" href="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-blue.css" type="text/css" />
<link rel="alternate" title="RSS - články" href="https://www.linuxexpres.cz/rss/clanky" type="application/rss+xml" />
<link rel="alternate" title="RSS - novinky" href="https://www.linuxexpres.cz/rss/novinky" type="application/rss+xml" />
<link rel="alternate" title="RSS - blog"   href="https://www.linuxexpres.cz/rss/blog" type="application/rss+xml" />
<link rel="alternate" title="RSS - komentáře" href="https://www.linuxexpres.cz/rss/diskuze" type="application/rss+xml" />
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/lib/prototype.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/scriptaculous/scriptaculous.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/qcm/qcm.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/global.js?0407111356"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/flashcontrol/swfobject.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shCore.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushBash.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushAS3.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushPhp.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushSql.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/syntaxhighlighter/scripts/shBrushXml.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/themes/le/js/calendar/lang/calendar-cs.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
    <!--
    //--></script><script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/behavior.js"></script>
<script type="text/javascript" src="https://www.linuxexpres.cz/modules/marwel/js/dots.js"></script>
<script type="text/javascript"><!--
  Behaviour.addLoadEvent(function(){replaceDots();});
--></script>
<script type="text/javascript"><!--
    //-->
    Cookie.init({name: 'jscoockies'}, {});
    var ads = [];
    </script>
<meta itemprop="name" content="Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy" />
<meta itemprop="description" content=" Máte rozepsanou zprávu, ale chtěli byste ji zaslat až dodatečně? Nejste spokojeni s tím, že se vám zpráva otevírá v novém okně? Vyzkoušejte další dva doplňky pro Thunderbird, kterými si ulehčíte práci. 
﻿ " />
<meta itemprop="image" content="https://www.linuxexpres.cz/uploads/perexy/soft/thunderbird_1.png">
</head>
<body id="www-linuxexpres-cz">
<div class="leaderbord">
</div>     <div class="mainbody">
<div id="all">
<div id="wrapper">
<header>
<a href="#content" class="hidden-nav" title="" accesskey="s">přejít na obsah</a>
<a href="#menu" class="hidden-nav1" title="Přejít na navigaci" >přejít na navigaci</a>
<h1 id="logo"><a href="https://www.linuxexpres.cz"><span>Linux E X P R E S, Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy</span></a></h1>
<div id="row-site-navigation">
<nav>
<ul class="level1">
<li class=" first ">
<a href="https://www.linuxexpres.cz/zpravodajstvi" title="Zpravodajství" class="zpravodajstvi">Zpravodajství</a>
</li>
<li class=" e menu-active-parent submenu">
<a href="https://www.linuxexpres.cz/software" title="Software" class="software">Software</a>
<ul class="level2">
<li class=" o ">
<a href="https://www.linuxexpres.cz/software/kde4-1" title="Pro KDE" class="software/kde4-1">Pro KDE</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software/gnome-1" title="Pro GNOME" class="software/gnome-1">Pro GNOME</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/software/gtk-xfce" title="GTK, Xfce" class="software/gtk-xfce">GTK, Xfce</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software/qt" title="Qt" class="software/qt">Qt</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/software/java" title="Java" class="software/java">Java</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/software/textove-prostredi" title="Textové prostředí" class="software/textove-prostredi">Textové prostředí</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/software/jine-systemy" title="Jiné systémy" class="software/jine-systemy">Jiné systémy</a>
</li>
</ul>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/hardware" title="Hardware" class="hardware">Hardware</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/analyza" title="Analýzy" class="analyza">Analýzy</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/temata" title="Témata" class="temata">Témata</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/praxe" title="Praxe" class="praxe">Praxe</a>
</li>
<li class=" o ">
<a href="https://www.linuxexpres.cz/kancelar" title="Kancelář" class="kancelar">Kancelář</a>
</li>
<li class=" e ">
<a href="https://www.linuxexpres.cz/hry" title="Hry" class="hry">Hry</a>
</li>
<li class=" o ">
<a href="http://www.libit.cz" title="Školení Linux" class="obchod-liberix-cz">Školení Linux</a>
</li>
</ul>
</nav>
</div>
<div id="reklama-top">
<!-- id=3689 --><a href="https://b.ccb.cz/inc/redirect.php?id=3689&amp;kam=http%3A%2F%2Fwww.pointx.cz%2Fprodukty%2Frfgen-mobilni-reseni-pro-sap-oracle-a-microsoft" rel="nofollow" target='_blank'><img src='https://b.ccb.cz/img/2700aea0c88c7b00ab83a0822e77fe45.jpg' alt='PointX - news (2016)' border='0' /></a>
</div>
<div id="user-block">
<div>
<span>
Anonym:
</span>
<a href="https://www.linuxexpres.cz/user.php">přihlásit</a> | <a href="https://www.linuxexpres.cz/register.php">registrovat</a>
</div>
</div>
</header>
<div class="wrappercon">
<div id="main">
<div class="middle">
<div class="column-in" id="content">
<div id="main-content-center">
<div class="breadcrumb">
<a href="https://www.linuxexpres.cz" title="Zobrazit titulní stránku">Home</a>
&raquo;
<a href="https://www.linuxexpres.cz/clanky" title="Zpět na článek: Články">Články</a>
&raquo;
<a href="https://www.linuxexpres.cz/software" title="Zpět na článek: Software">Software</a>
&raquo;
<a href="https://www.linuxexpres.cz/software/pluginy-pro-thunderbird-i-podpisy" title="Zpět na článek: Doplňky pro Thunderbird I. – vkládání podpisů">Doplňky pro Thunderbird I. – vkládání...</a>
&raquo;
<span title="Aktuální článek:"><em>Doplňky pro Thunderbird XVII. – maximalizace...</em></span>
</div>
<article>
<!--Sklik-kontext-start -->
<!-- google_ad_section_start -->
<div id="article" class="article ">
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
      FB.init({status: true, cookie: true, xfbml: true});
      FB.Event.subscribe('edge.create', function(targetUrl) {
 ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'like', targetUrl});
           });
      FB.Event.subscribe('edge.remove', function(targetUrl) {
       ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'unlike', targetUrl});
      });
      FB.Event.subscribe('message.send', function(targetUrl) {
      ga('send', 'social', {socialNetwork: 'facebook', socialAction: 'send', targetUrl});
      });
    };
    (function() {
      var e = document.createElement('script'); e.async = true;
      e.src = document.location.protocol +
        '//connect.facebook.net/cs_CZ/all.js';
      document.getElementById('fb-root').appendChild(e);
    }());
    /* <![CDATA[ */
    (function() {
      var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
      t.parentNode.insertBefore(s, t);
    })();
    /* ]]> */
  </script>
<div class="article_chapter">
<div class="top">
<a href="https://www.linuxexpres.cz/software/doplnky-pro-thunderbird-xvi-vyhledavani-v-podobe-seznamu" title="Doplňky pro Thunderbird XVI. – vyhledávání v podobě seznamu, změna nabídek a klávesových zkratek" class="prev">Předchozí kapitola</a>
<a href="https://www.linuxexpres.cz/software/pluginy-pro-thunderbird-i-podpisy" title="Doplňky pro Thunderbird I. – vkládání podpisů" class="center" >Zpět na obsah</a>
</div>
</div>
<h2>Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy</h2>
<div class="article-perex">
<figure><img src="https://www.linuxexpres.cz/uploads/perexy/soft/thunderbird_1.png" alt="Thunderbird" class="perex_image"/></figure>
<p class="entry-summary">Máte rozepsanou zprávu, ale chtěli byste ji zaslat až dodatečně? Nejste spokojeni s tím, že se vám zpráva otevírá v novém okně? Vyzkoušejte další dva doplňky pro Thunderbird, kterými si ulehčíte práci. 
﻿</p>
</div>
<hr class="cleaner" />
<p class="article-info top-info">
Úterý,&nbsp;29.&nbsp;srpen&nbsp;2017
|       <span class="vcard">Autor <a class="fn url" href="https://www.linuxexpres.cz/userinfo.php?uid=3877">Petr Valach</a></span>
<br class="noprint" />
</p>
<div class="art-banner">
<!-- le_article_top_468x60 -->
<div align="center"><!-- id=2845 --><script type="text/javascript"><!--
	  google_ad_client = "ca-pub-2826757030954706";
	  /* LE-468x60 */
	  google_ad_slot = "5121894444";
	  google_ad_width = 468;
	  google_ad_height = 60;
	  //-->
	  </script>
<script type="text/javascript"
	  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	  </script></div>
<script type="text/javascript" src="//c.imedia.cz/js/script.js"></script>
<p class="reklama"><a href="http://www.linuxexpres.cz/o-webu/reklama" title="inzerujte na LinuxEXPRESu - reklamní plocha LE08">reklama</a></p>
</div>
<div class="article-content">
<h3 class="western">Maximalizace zpráv</h3>
<p class="western">Ač Thunderbird nabízí různé uspořádání oken, žádné neposkytuje maximální možný prostor pro čtenou zprávu. Doplněk <a href="https://addons.mozilla.org/cs/thunderbird/addon/maximize-message-pane/">Maximize Message Pane</a> tento určitý nedostatek Thunderbirdu kompenzuje více než dostatečně. Umožňuje totiž skrýt vybrané části Thunderbirdu, a tím tak zvětšit prostor pro samotnou zprávu. Výhodou tak mj. je i to, že odpadá nutnost otevírat zprávu v novém okně či záložce – jednoduše poklepáním na řádek v přehledu zpráv nebo po stisknutí zvolené klávesové zkratky se podokno zprávy roztáhne na maximální velikost. Do původního uspořádání se pak dostanete dalším stisknutím klávesy, případně jinak (viz níže).</p>
<p class="western">I když se tento doplněk hodí zvláště pro čtení rozsáhlejších zpráv, najde uplatnění např. na displeji s menším rozlišením a všude tam, kde potřebujete ušetřit místo a nechat zobrazené pouze ty části, které potřebujete. Nepotřebujete aktuálně levý panel s přehledem složek? Nemusíte jít do nabídky <strong>Zobrazení</strong><span>, stačí na to klávesová zkratka (kterou si pomocí tohoto rozšíření nadefinujete). Podobně se to týká Dnešního panelu i dalších částí.</span></p>
<p class="ph_center"><a href="/uploads/gallery/original/10324.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10324.jpg','01all.png','1500','797'); return false;"><img alt="Standardní zobrazení Thunderbirdu se všemi panely" class="ph_detail" height="237" src="/uploads/gallery/detail/10324.jpg" width="446" /></a> <span class="ph_title">Standardní zobrazení Thunderbirdu se všemi panely</span></p>
<p class="western" style="font-weight: normal;">Jednotlivé stavy vidíte na obrázcích níže. Na prvním je zobrazeno okno Thunderbirdu se všemi panely – Panel složek, Dnešní panel, přehled zpráv a Panel zpráv. Na dalším je skryt Panel složek. A na posledním obrázku je již jen samotné okno zprávy.</p>
<p class="ph_center"><a href="/uploads/gallery/original/10325.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10325.jpg','02panel.png','1500','797'); return false;"><img alt="Panel složek je skryt" class="ph_detail" height="237" src="/uploads/gallery/detail/10325.jpg" width="446" /></a> <span class="ph_title">Panel složek je skryt</span></p>
<p class="western box" style="font-weight: normal;">Maximize Message Pane dokáže všechny tyto části skrýt (samozřejmě ne naráz), a to stisknutím jediného tlačítka.</p>
<p class="ph_center"><a href="/uploads/gallery/original/10326.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10326.jpg','03zprava.png','984','876'); return false;"><img alt="Zobrazení maximalizované zprávy" class="ph_detail" height="397" src="/uploads/gallery/detail/10326.jpg" width="446" /></a> <span class="ph_title">Zobrazení maximalizované zprávy</span></p>
<p class="western" style="font-weight: normal;">Po instalaci doplňku lze ve <strong>Správci doplňků</strong> stisknutím na tlačítko <strong>Předvolby</strong> u tohoto doplňku provést změnu výchozího nastavení. Okno je rozděleno do několika záložek, přičemž pomocí první určíte prvky okna, které se skryjí při maximalizaci. Prvky okna (komponenty) volíte v sekci <strong>Message Pane Maximalization</strong>.</p>
<p class="western" style="font-weight: normal;">Jakmile provedete akci pro maximalizaci okna zprávy (poklepáním myší nebo stisknutím příslušné klávesy), skryjí se vámi vybrané prvky okna. Volit můžete Panel složek, záhlaví zprávy, panel s přílohami, Dnešní panel. To je v podstatě to nejdůležitější, co tento doplněk nabízí, nicméně máte další možnosti.</p>
<p class="ph_center"><a href="/uploads/gallery/original/10327.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10327.jpg','04message-pane.png','561','751'); return false;"><img alt="Záložka Message Pane okna předvoleb" class="ph_detail" height="446" src="/uploads/gallery/detail/10327.jpg" width="333" /></a> <span class="ph_title">Záložka Message Pane okna předvoleb</span></p>
<p class="western" style="font-weight: normal;">Stále na první záložce můžete určit, které části se skryjí, pokud na ně poklepete (resp. klepnete) myší, konkrétně záhlaví (header) a panel přehledu zpráv (thread pane). V druhém případě si můžete vybrat, že se po klepnutí/poklepání okno zprávy maximalizuje, resp. skryje. Maximalizované okno se zprávou vidíte nahoře, při maximalizaci přehledu zpráv se tato část okna maximalizuje a panel zprávy se skryje. Jistě uznáte, že to v mnoha případech je velmi užitečná funkce.</p>
<p class="western box" style="font-weight: normal;">Podobně lze skrýt i Panel složek, což nastavujete na druhé záložce okna.</p>
<p class="ph_center"><a href="/uploads/gallery/original/10328.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10328.jpg','05folder-pane.png','561','751'); return false;"><img alt="Záložka Folder Pane okna předvoleb" class="ph_detail" height="446" src="/uploads/gallery/detail/10328.jpg" width="333" /></a> <span class="ph_title">Záložka Folder Pane okna předvoleb</span></p>
<p class="western" style="font-weight: normal;">Ke skrytí, resp. maximalizaci může dojít, jak již bylo uvedeno, buď klepnutím/poklepáním na příslušné místo, nebo prostřednictvím klávesové zkratky, kterou si zvolíte. Akce zprostředkované klepnutím/poklepáním (buď levého tlačítka či prostředního) nastavíte na záložkách <strong>Message Pane</strong> a <strong>Folder Pane</strong>.</p>
<p class="western" style="font-weight: normal;">Při této akci vždycky musíte klepnout/poklepat na rozdělovník mezi jednotlivými příslušnými částmi okna. Je to poměrně nepraktické, mnohem rychlejší je použití klávesové zkratky, případně kombinace – poklepáním na zprávu v přehledu zpráv se neotevře nové okno, jak byste čekali, ani nová záložka, ale zpráva se maximalizuje. Aby se tak stalo, musíte mít na záložce <strong>Message Pane</strong> zaškrtnutou volbu <strong>Maximize wheen the message is double-clicked</strong>.</p>
<p class="western" style="font-weight: normal;">K návratu do původní podoby pak můžete buď znovu stisknout příslušnou klávesu, nebo v Panelu složek klepnout na jinou složku – k tomu je třeba mít zaškrtnuté pole <strong>Restore when the folder selection is changed</strong>. Abyste mohli maximalizovat zprávu a skrývat Panel složek, musíte mít zaškrtnuté pole <strong>Use shortcut key</strong> na záložkách <strong>Message Pane</strong>, resp. <strong>Folder Pane</strong>.</p>
<p class="ph_center"><a href="/uploads/gallery/original/10329.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10329.jpg','06hotkeys.png','561','751'); return false;"><img alt="Nastavení akčních klávesových zkratek" class="ph_detail" height="446" src="/uploads/gallery/detail/10329.jpg" width="333" /></a> <span class="ph_title">Nastavení akčních klávesových zkratek</span></p>
<p class="western" style="font-weight: normal;">Pokud provedete nechtěné nastavení a nebudete vědět, jak se vrátit zpět, stačí stisknout tlačítko <strong>Default</strong>. Popravdě vám lze doporučit používání výchozího nastavení s tím, že si třeba změníte jen akční tlačítka.</p>
<p class="western" style="font-weight: normal;">Aktivovat maximalizaci lze ještě jedním způsobem, a sice prostřednictvím tlačítek. Ta lze přesunout do tlačítkové lišty po klepnutí pravým tlačítkem do záhlaví okna a výběru položky <strong>Přizpůsobit</strong>. Lze použít tlačítko pro skrytí Panelu složek, ale také kombinované tlačítko pro skrytí vybraných prvků.</p>
<p class="ph_center"><a href="/uploads/gallery/original/10330.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10330.jpg','07tlacitka.png','1180','626'); return false;"><img alt="Umístění akčních tlačítek v tlačítkové liště" class="ph_detail" height="237" src="/uploads/gallery/detail/10330.jpg" width="446" /></a> <span class="ph_title">Umístění akčních tlačítek v tlačítkové liště</span></p>
<p class="western" style="font-weight: normal;">Provedení některých operací vyžaduje restart Thunderbirdu. Na záložce <strong>Miscellaneous</strong> určíte, že se tak stane, ale můžete si nechat zobrazit okno s upozorněním, ve kterém restart odložíte a provedete jej později ručně.</p>
<p class="ph_center"><a href="/uploads/gallery/original/10331.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10331.jpg','08ostatni.png','561','751'); return false;"><img alt="Záložka Miscellaneous okna předvoleb" class="ph_detail" height="446" src="/uploads/gallery/detail/10331.jpg" width="333" /></a> <span class="ph_title">Záložka Miscellaneous okna předvoleb</span></p>
<p class="western" style="font-weight: normal;">Tento doplněk patří mezi nejužitečnější a nejpoužitelnější (a možná nejpoužívanější) doplňky pro Thunderbird. Lze jej označit dokonce za „esenciální“. Funkcionalita, kterou přináší, v Thunderbirdu opravdu chybí.</p>
<h3 class="western">Pozdější odeslání zprávy</h3>
<p class="western">Dalším, neméně užitečným doplňkem je <span><a href="https://addons.mozilla.org/cs/thunderbird/addon/send-later-3/">Odeslat později</a>. Jak už z názvu vyplývá, umožňuje vámi vytvořenou zprávu poslat později. Tato funkcionalita už v Thunderbirdu existuje, nicméně je závislá na vaší další akci – zprávu je pak nutné stejně poslat ručně, třeba příkazem </span><strong>Soubor | Odeslat neodeslané zprávy</strong><span>. S pomocí tohoto doplňku lze pozdější zasílání lépe připravit, určit přesnou dobu a hlavně – je možné nastavit rekurentní zasílání.</span></p>
<p class="ph_center"><a href="/uploads/gallery/original/10332.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10332.jpg','09delay.png','637','539'); return false;"><img alt="Okno pro nastavení zpoždění odeslání zprávy" class="ph_detail" height="377" src="/uploads/gallery/detail/10332.jpg" width="446" /></a> <span class="ph_title">Okno pro nastavení zpoždění odeslání zprávy</span></p>
<p class="western"><span>Jeho základní použití je extrémně snadné, ale pro zájemce poskytuje spoustu funkcí navíc. Z obrázku je asi patrné, jaké jsou možnosti pro pozdější odeslání. Můžete určit přesný čas, kdy se zpráva má odeslat, dále opakované zasílání (na výběr máte pouze jednou, dále za určitý počet minut, dní, týdnů, měsíců a let), časový úsek, v němž k opakovanému zaslání dojde, dny, ve kterých se opakovaná zpráva odešle a nakonec i ukončení opakovaného zasílání po doručení </span><span>odpovědi od příjemce zprávy.</span></p>
<p class="western"><span>Pokud se nerozhodnete žádnou z uvedených možností využít, zůstanou vám dostupná tlačítka </span><strong>Za 15 minut</strong><span>, </span><strong>Za 30 minut</strong><span>, </span><strong>Za 2 hodiny</strong><span>. Ta dokonce můžete mít ve formě tlačítek i v tlačítkové liště (klikněte do záhlaví okna, vyberte </span><strong>Přizpůsobit</strong><span> a přetáhněte požadovaná tlačítka do lišty).</span></p>
<p class="ph_center"><a href="/uploads/gallery/original/10333.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10333.jpg','10tlacitka.png','767','209'); return false;"><img alt="Tlačítka pro rychlý přístup zpoždění zasílání zprávy" class="ph_detail" height="122" src="/uploads/gallery/detail/10333.jpg" width="446" /></a> <span class="ph_title">Tlačítka pro rychlý přístup zpoždění zasílání zprávy</span></p>
<p class="western"><span>Nevyhovují-li vám </span><span>dostupné časy, můžete je změnit. V okně </span><strong>Správa doplňků</strong><span> vyberte doplněk </span><strong>Odeslat později</strong><span> a stiskněte tlačítko </span><strong>Předvolby</strong><span> (rovněž lze využít tlačítko </span><strong>Odeslat později</strong><span> ve stavovém řádku). V okně předvoleb přejděte na příslušnou záložku </span><strong>Předvolba</strong><span> a napište vámi požadovaný čas.</span></p>
<p class="ph_center"><a href="/uploads/gallery/original/10334.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10334.jpg','11predvolba.png','637','574'); return false;"><img alt="Určení času pro zpoždění vybraného tlačítka" class="ph_detail" height="402" src="/uploads/gallery/detail/10334.jpg" width="446" /></a> <span class="ph_title">Určení času pro zpoždění vybraného tlačítka</span></p>
<p class="western"><span>Mimochodem, v tomto okně lze na záložce </span><strong>Obecné</strong><span> změnit funkci tlačítka </span><strong>Odeslat</strong><span> na </span><strong>Odeslat později</strong><span>, čili zprávy se budou automaticky odesílat později podle vámi nastavených kritérií. Ty mohou být pro každou zprávu různé, ale lze je také připravit jen jednou a v okně </span><strong>Odeslat tento email později</strong><span> zaškrtnout pole </span><strong>Uložit tyto hodnoty jako výchozí</strong><span>. To využijete zřejmě pro rekurentní zasílání zpráv, pokud si přejete jen opozdit zasílání, stačí stisknout příslušné tlačítko v tlačítkové liště. Tlačítko </span><strong>Odeslat</strong><span>, ani nabídku </span><strong>Odeslat později</strong><span> vůbec nemusíte pak použít.</span></p>
<p class="ph_center"><a href="/uploads/gallery/original/10335.jpg" onclick="myPopImage('https://www.linuxexpres.cz/uploads/gallery/original/10335.jpg','12obecne.png','637','574'); return false;"><img alt="Záložka Obecné okna předvoleb" class="ph_detail" height="402" src="/uploads/gallery/detail/10335.jpg" width="446" /></a> <span class="ph_title">Záložka Obecné okna předvoleb</span></p>
<p class="western box"><span>V každém případě se zpráva uloží do složky </span><strong>Koncepty</strong><span>, kde čeká na odeslání.</span></p>
<p class="western"><span>Ač se to možná nezdá, doplněk má řadu dalších funkcí a nastavení. Jejich popis by vydal na samostatný článek, ale v podstatě pro většinu uživatelů nejsou snad ani důležité. Pokud by vás přesto zajímaly, doporučujeme navštívit stránku <a href="https://blog.kamens.us/send-later">nápovědy</a> k doplňku, která je opravdu vyčerpávající, což nebývá zvykem.</span></p>
<p>﻿</p>
</div>
<div class="article_chapter">
<div class="top">
<a href="https://www.linuxexpres.cz/software/doplnky-pro-thunderbird-xvi-vyhledavani-v-podobe-seznamu" title="Doplňky pro Thunderbird XVI. – vyhledávání v podobě seznamu, změna nabídek a klávesových zkratek" class="prev">Předchozí kapitola</a>
<a href="https://www.linuxexpres.cz/software/pluginy-pro-thunderbird-i-podpisy" title="Doplňky pro Thunderbird I. – vkládání podpisů" class="center" >Zpět na obsah</a>
</div>
</div>
<div class="inlinebox">
<span class="t"><a href="https://www.linuxexpres.cz/img_full/01all-png">Prohlédnout fotografie</a></span>
<span class="p">
<a href="https://www.linuxexpres.cz/img_full/01all-png"><img src="https://www.linuxexpres.cz/uploads/gallery/tiny/10324.jpg" alt="01all.png" width="45" height="45" /></a>
<a href="https://www.linuxexpres.cz/img_full/02panel-png-1"><img src="https://www.linuxexpres.cz/uploads/gallery/tiny/10325.jpg" alt="02panel.png" width="45" height="45" /></a>
<a href="https://www.linuxexpres.cz/img_full/03zprava-png"><img src="https://www.linuxexpres.cz/uploads/gallery/tiny/10326.jpg" alt="03zprava.png" width="45" height="45" /></a>
<a href="https://www.linuxexpres.cz/img_full/04message-pane-png"><img src="https://www.linuxexpres.cz/uploads/gallery/tiny/10327.jpg" alt="04message-pane.png" width="45" height="45" /></a>
<a href="https://www.linuxexpres.cz/img_full/05folder-pane-png"><img src="https://www.linuxexpres.cz/uploads/gallery/tiny/10328.jpg" alt="05folder-pane.png" width="45" height="45" /></a>
<a class="last" href="https://www.linuxexpres.cz/img_full/06hotkeys-png"><img src="https://www.linuxexpres.cz/uploads/gallery/tiny/10329.jpg" alt="06hotkeys.png" width="45" height="45" /></a>
</span>
<span class="cleaner"></span>
</div>
<div class="art-banner">
<!-- le_article_bottom_468x60 -->
<div align="center"><!-- id=2845 --><script type="text/javascript"><!--
	  google_ad_client = "ca-pub-2826757030954706";
	  /* LE-468x60 */
	  google_ad_slot = "5121894444";
	  google_ad_width = 468;
	  google_ad_height = 60;
	  //-->
	  </script>
<script type="text/javascript"
	  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	  </script></div>
</div>
<div id="social-links">
<div class="social-btns">
<a href="//twitter.com/share" class="twitter-share-button" data-text="Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy" data-count="horizontal" data-via="LinuxEXPRES" data-related="liberix:Podporujeme svobodný software.">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a class="FlattrButton" style="display:none;"
title="Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy"
data-flattr-uid="liberix"
data-flattr-button="compact"
data-flattr-title="Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy"
data-flattr-language="cs_CZ"
data-flattr-description=" Máte rozepsanou zprávu, ale chtěli byste ji zaslat až dodatečně? Nejste spokojeni s tím, že se vám zpráva otevírá v novém okně? Vyzkoušejte další dva doplňky pro Thunderbird, kterými si ulehčíte práci. 
﻿ "
data-flattr-tags="open source, Linux, FOSS, Liberix"
data-flattr-category="text"
href="https://www.linuxexpres.cz/software/doplnky-pro-thunderbird-xvii-maximalizace-zprav-a-pozdejsi">
</a>
<a class="delicious" id="social_delicious" href="http://del.icio.us/post?url=https://www.linuxexpres.cz/software/doplnky-pro-thunderbird-xvii-maximalizace-zprav-a-pozdejsi&amp;title=Dopl%C5%88ky%20pro%20Thunderbird%20XVII.%20%E2%80%93%20maximalizace%20zpr%C3%A1v%20a%20pozd%C4%9Bj%C5%A1%C3%AD%20odesl%C3%A1n%C3%AD%20zpr%C3%A1vy" onclick="return !bar(this.href)">del.icio.us<span>&nbsp;</span></a>
<div class="g-plusone"></div>
<script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = '//apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);            })();
          </script>
</div>
<p id="fb_like"></p>
<script type="text/javascript">
          // <![CDATA[
          if (twttr && twttr.events) {
            twttr.events.bind('tweet', function() {
            ga('send', 'social', {socialNetwork: 'Twitter', socialAction: 'tweet', window.location.href});
            });
          }
          $('social_pridej').observe('click', function(){
          ga('send', 'social', {socialNetwork: 'Pridej.cz', socialAction: 'share', window.location.href});
          });
          $('social_delicious').observe('click', function(){
           ga('send', 'social', {socialNetwork: 'Delicious', socialAction: 'share', window.location.href});
          });
          $('fb_like').update('<fb:like href="https://www.linuxexpres.cz/software/doplnky-pro-thunderbird-xvii-maximalizace-zprav-a-pozdejsi" show_faces="true" action="like"></fb:like>');
          // ]]>
        </script>
<span class="cleaner"></span>
</div>
<p class="top">
<a data-role="button" data-inline="true" data-theme="a" href="#article">Nahoru</a>
</p>
</div>
<!-- google_ad_section_end -->
<!--Sklik-kontext-stop -->
</article>
<div class="rating">
<form action="https://www.linuxexpres.cz/modules/rateit/rate.php" method="post">
<div class="rateit-form">
<input type="hidden" name="element_id" value="7434" />
<input type="hidden" name="element_type" value="1" />
<input type="hidden" name="mid" value="10" />
<input type="hidden" name="return_url" value="http://www.linuxexpres.cz:80/software/doplnky-pro-thunderbird-xvii-maximalizace-zprav-a-pozdejsi" />
<input type="radio" name="vote" value="1" id="rate-1" title="Výborný" /><label class="rate_text" for="rate-1" title="Výborný" >1</label>
<input type="radio" name="vote" value="2" id="rate-2" title="Chvalitebný" /><label class="rate_text" for="rate-2" title="Chvalitebný" >2</label>
<input type="radio" name="vote" value="3" id="rate-3" title="Průměrný" /><label class="rate_text" for="rate-3" title="Průměrný" >3</label>
<input type="radio" name="vote" value="4" id="rate-4" title="Podprůměrný" /><label class="rate_text" for="rate-4" title="Podprůměrný" >4</label>
<input type="radio" name="vote" value="5" id="rate-5" title="Špatný" /><label class="rate_text" for="rate-5" title="Špatný" >5</label>
<span class="rateit-info">(Jako ve škole)</span>
<input class="rateit-submit" type="submit" value="Ohodnoť!" title="Ohodnoť" />
</div>
</form>
<div class="cleaner">&nbsp;</div>
</div>                                          <h3 class="topartcles"><a href="http://www.openoffice.cz">Top články z OpenOffice.cz</a></h3><div id="stick-art" class="intro-articles"><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/novinky.png"> </div><h3><a title="LibreOffice 5.4 – přehled novinek a vylepšení" href="https://www.openoffice.cz/recenze/libreoffice-5-4-prehled-novinek-a-vylepseni?source=rss">LibreOffice 5.4 – přehled novinek a vylepšení</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/nextcloud.png"> </div><h3><a title="Nextcloud: kancelářská data v cloudu pod vaší kontrolou" href="https://www.openoffice.cz/recenze/nextcloud-data-v-cloudu-pod-vasi-kontrolou?source=rss">Nextcloud: kancelářská data v cloudu pod vaší kontrolou</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/Libreoffice_icon_mix48b.png"> </div><h3><a title="LibreOffice 1–3/2017: poradna Ask pro české a slovenské uživatele" href="https://www.openoffice.cz/recenze/libreoffice-1-3-2017-poradna-ask-pro-ceske-a-slovenske?source=rss">LibreOffice 1–3/2017: poradna Ask pro české a slovenské uživatele</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/blog.png"> </div><h3><a title="Focuswriter: textový procesor, kde vás nic neruší" href="https://www.openoffice.cz/recenze/focuswriter-textovy-procesor-kde-vas-nic-nerusi?source=rss">Focuswriter: textový procesor, kde vás nic neruší</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO.png"> </div><h3><a title="Jak na specifická záhlaví a kvalitní export do PDF v LibreOffice" href="https://www.openoffice.cz/navody/jak-na-zahlavi-a-export-do-pdf?source=rss">Jak na specifická záhlaví a kvalitní export do PDF v LibreOffice</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/LO5_1.png"> </div><h3><a title="Co bude v LibreOffice 5.4?" href="https://www.openoffice.cz/recenze/co-bude-v-libreoffice-5-4?source=rss">Co bude v LibreOffice 5.4?</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/impress.png"> </div><h3><a title="Jak trvale nastavit vlastní barvu a editovat samospouštěcí prezentace" href="https://www.openoffice.cz/navody/jak-trvale-nastavit-vlastni-barvu-a-editovat-samospousteci?source=rss">Jak trvale nastavit vlastní barvu a editovat samospouštěcí prezentace</a></h3><div class="cleaner"></div></div><div class="stick-art-item"><div class="stick-art-item-thumb"><img class="perex_image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"> </div><h3><a title="Videonávody pro LibreOffice" href="https://www.openoffice.cz/videonavody-pro-libreoffice?source=rss">Videonávody pro LibreOffice</a></h3><div class="cleaner"></div></div></div>                                          <!-- LE26 -->  
<div id="heurekaIframeHeader" style="text-align: left; margin: 0 auto; font-weight: bold; padding-bottom: 2px;"><a href="http://mobilni-telefony.heureka.cz/#c4222:56" target="_blank">Top Mobilní telefony</a></div> <script type="text/javascript"> document.write('<iframe src=\"//www.heureka.cz/direct/bannery/?&cid=731:56:4222\" width=\"660\" height=\"170\" frameborder=\"0\" scrolling=\"no\"><\/iframe>'); </script>                                                                                                                                                                                                    <div class="inform">
<h3><a id="form"></a>Přidat téma diskuse</h3>
<p>
Nejsou podporovány žádné značky, komentáře jsou jen čistě textové.
<strong>Více o diskuzích a pravidlech najdete <a href="http://www.linuxexpres.cz/o-webu/diskuze-ke-clanku">v nápovědě</a></strong>. <br />
Diskuzi můžete sledovat pomocí
<a href="https://www.linuxexpres.cz/rss/diskuze/0">
RSS kanálu</a>
<a href="https://www.linuxexpres.cz/rss/diskuze/0">
<img src="/themes/le/images/rss.gif" alt="rss" /></a>
</p>
<form action="https://www.linuxexpres.cz/modules/forum/forum.php" method="post" class="discuss-form">
<div class="l-part">
<label class="ui-hidden-accessible" for="user_name">Vaše jméno:</label>
<input type="text" name="user_name" placeholder="Vaše jméno" id="user_name" size="60" value="" /><br />
<label class="ui-hidden-accessible" for="psubject">Předmět:</label>
<input type="text" name="psubject" placeholder="Předmět" id="psubject" size="60" value="Doplňky pro Thunderbird XVII. – maximalizace zpráv a pozdější odeslání zprávy" />
<br />
<label class="ui-hidden-accessible" for="check">Hlavní město ČR:</label>
<input type="text" name="check" placeholder="Hlavní město ČR" id="check" size="60" value="" />  </div>
<div class="r-part">
<label>Váš příspěvek:</label>
<textarea class="b" name="pbody" id="pbody" rows="20" cols="45"></textarea>
</div>
<div class="cleaner">&nbsp;</div>
<input type="hidden" value="0" name="id_topic" />
<input type="hidden" value="1" name="id_forum" />
<input type="hidden" value="" name="id_parent" />
<input type="hidden" value="7434" name="id_object" />
<input type="hidden" value="article" name="object_name" />
<input type="hidden" value="marwel" name="action" />
<input type="hidden" value="https://www.linuxexpres.cz/software/doplnky-pro-thunderbird-xvii-maximalizace-zprav-a-pozdejsi" name="location" />
<input data-theme="a" type="submit" class="submit" value="Odeslat" name="submit" />
<div class="cleaner">&nbsp;</div>
</div>
</form>
<!--
-->                                                                    </div>
</div>
</div>
<div class="right">
<div class="column-in">
<div id="b-68" class="rb">
<div>
<div class="authorinfo">
<p class="img">
<a href="https://www.linuxexpres.cz/userinfo.php?uid=3877"
><img src="https://www.linuxexpres.cz/uploads/cavt58cbc451cbfd5.png" alt="Petr Valach" /></a>
</p>  
<h4>Petr Valach</h4>
<p>
Patřím mezi hrdé uživatele a propagátory svobodného a open-source softwaru. Od roku 2009 píšu články pro OpenOffice.cz a LinuxEXPRES.cz. Svobodný software uplatňujeme v redakci <a href="http://www.exospace.cz" target="_blank">www.exospace.cz</a> , v níž jsem šéfredaktorem. Redakce ExoSpace.cz podporuje redakce LinuxEXPRES.cz a OpenOffice.cz, jejichž šéfredaktor Lukáš Jelínek je naším čestným členem.
</p>
<hr class="cleaner" />
<ul>
<li>Distribuce: LinuxMint</li>              <li>Grafické prostředí:
<img src="https://www.linuxexpres.cz/themes/le/images/kde.png" alt="KDE" title="KDE" />
</li>
<li>Hodnocení autora: <strong><a href="/o-webu/redakce#hodnoceni"><img src="https://www.linuxexpres.cz/themes/le/images/hodnoceni-1.png" alt="*" title="REGULAR" /></a></strong></li>
</ul>
<p class="r">
<a rel="author" href="https://www.linuxexpres.cz/modules/profile/userinfo.php?uid=3877">profil autora</a>  
| <a href="www.openoffice.cz">blog</a>
</p>
<hr class="cleaner" />
</div>
</div>
</div>
<div id="b-77" class="rb hslice">
<h2 class="entry-title" style="display:none">Zaměstnání</h2>
<div class="entry-content">
<div id="jobs_block">
<div class="jobs_header">
<a class="jobs-logo" title="Jobs.cz - aktuální nabídka práce" target="_parent" href="http://www.jobs.cz/">
<img src="https://www.linuxexpres.cz/modules/jobscz/images/jobs.png" title="Jobs.cz - aktuální nabídka práce" alt="Jobs.cz - spojení s elitou - nabídka práce" />
</a>
<a class="jobs-title" href="http://www.jobs.cz" title="Jobs.cz - aktuální nabídka práce nejen v informačních technologiích">Práce v IT</a></h3>
<div class="cleaner"></div>  
</div>
<ul>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1225101768%2F%3Frps%3D74">
VÝVOJÁŘ PROGRAMÁTOR PHP
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1226397093%2F%3Frps%3D74">
Konzultant pro ERP systémy Praha   východ
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1198767382%2F%3Frps%3D74">
Obchodní konzultant /ka
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1226673655%2F%3Frps%3D74">
Senior C++ Developer
</a>
</li>
<li class="even">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1227201615%2F%3Frps%3D74">
Technický konzultant
</a>
</li>
<li class="odd">
<a href="https://www.linuxexpres.cz/modules/jobscz/counter.php?url=http%3A%2F%2Fwww.jobs.cz%2Fpd%2F1209208593%2F%3Frps%3D74">
PARŤÁK pro zákazníky   NEJDE O TELEMARKETING   Písek
</a>
</li>
</ul>
<p class="r"><a href="http://it.jobs.cz" title="Zborazit další nabídky práce na serveru Jobs.cz nejen z IT">více nabídek práce &raquo;</a></p>
<div class="jobs_footer"><span>Tip:</span> <a href="http://www.jobs.cz/kurzy-a-skoleni/" title="Školení, kurzy, semináře a rekvalifikace přehledně na Jobs.cz">Kurzy, školení a semináře</a> »</div>
</div>
</div>
</div>
<div id="blogs">
<div id="b-221" class="rb">
<div>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
<p style="font-size: 75%; color: grey;">Public Relations</p>
<h3 style="margin-top: 10px;"><a style="font-weight: bold; text-decoration: none;" href="https://www.linuxexpres.cz/vyuzijte-letni-akce-na-predplatne-casopisu-it-systems">Využijte letní akce na&nbsp;předplatné časopisu IT&nbsp;Systems!</a></h3>
<a href="https://www.linuxexpres.cz/vyuzijte-letni-akce-na-predplatne-casopisu-it-systems"><img width="100" style="margin-right: 10px; margin-bottom: 10px; padding-top: 5px;" src="https://www.linuxexpres.cz/uploads/perexy/PR/IT_Systems_motiv_leto_2017_150.jpg" align="left"></a>Nenechte si ujít příležitost dostávat pravidelně informace ze světa podnikové informatiky a&nbsp;předplaťte si časopis IT Systems. Udržujte si přehled v&nbsp;oboru a&nbsp;získejte inspiraci, jak využít informační technologie pro&nbsp;vaši firmu nebo organizaci. K&nbsp;pořízení nebo obnovení předplatného IT Systems je nyní ideální příležitost. Právě totiž probíhá letní akce, v&nbsp;rámci níž je možno získat roční předplatné jen za&nbsp;599 Kč.<p style="text-align: right"><a target="_blank" href="https://www.linuxexpres.cz/vyuzijte-letni-akce-na-predplatne-casopisu-it-systems">Pokračování ...</a>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
</div>
</div>
<div id="b-194" class="rb">
<div>
<div align="center"><!-- id=4222 --><iframe border="0" width="300" height="300" frameborder="0" allowfullscreen="true" scrolling="no" allowtransparency="true" hspace="0" vspace="0" marginheight="0" marginwidth="0" sandbox="allow-same-origin allow-scripts allow-popups allow-forms allow-top-navigation" src="//i.ccb.cz/img/4222/kit_300x300.html"></iframe></div>
</div>
</div>
<div id="b-208" class="rb">
<div>
<h2 class="sol"><a href="https://www.systemonline.cz">SystemOnLine.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/placeni-jizdneho-pomoci-bezkontaktni-platebni-karty-se-v-ostrave-osvedcilo-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/srpen/Ostrava-validator-jizdne1735.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/placeni-jizdneho-pomoci-bezkontaktni-platebni-karty-se-v-ostrave-osvedcilo-z.htm">Placení jízdného pomocí bezkontaktní platební karty se v Ostravě osvědčilo</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/dhl-overilo-prinosy-rozsirene-reality-v-logistice-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/srpen/17-08-29Ilustracni_1_1735.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/dhl-overilo-prinosy-rozsirene-reality-v-logistice-z.htm">DHL ověřilo přínosy rozšířené reality v&nbsp;logistice</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/rizeni-projektu/aplikace-freelo-na-rizeni-projektu-prosla-velkou-aktualizaci-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/srpen/freelo_1735.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/rizeni-projektu/aplikace-freelo-na-rizeni-projektu-prosla-velkou-aktualizaci-z.htm">Aplikace Freelo na řízení projektů prošla velkou aktualizací</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="http://www.systemonline.cz/zpravy/trojsky-kun-okrada-uzivatele-aplikaci-taxisluzeb-z.htm"><img class="rssbox-image" src="//www.ccb.cz/images_aqua/2017/srpen/kl_faketoken_1735.jpg"/></a>
</div>
<a href="http://www.systemonline.cz/zpravy/trojsky-kun-okrada-uzivatele-aplikaci-taxisluzeb-z.htm">Trojský kůň okrádá uživatele aplikací taxislužeb</a>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
</div>
</div>
<div id="b-209" class="rb">
<div>
<h2 class="sol"><a href="https://www.cad.cz">CAD.cz</a></h2>
<div class="rssbox"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8210-shining-3d-nabizi-3d-tiskarnu-einstart-c.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/07/EinStart_EinScan-1735.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8210-shining-3d-nabizi-3d-tiskarnu-einstart-c.html">Shining 3D nabízí 3D tiskárnu Einstart-C</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8209-hp-a-deloitte-spolecne-urychli-digitalni-transformaci-prumyslu.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/07/hp-system-1735.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8209-hp-a-deloitte-spolecne-urychli-digitalni-transformaci-prumyslu.html">HP a Deloitte společně urychlí digitální transformaci průmyslu</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8208-oda-predstavi-teigha-ve-verzi-431-v-ceske-republice-.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/07/Teigha_Architecture-1735.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8208-oda-predstavi-teigha-ve-verzi-431-v-ceske-republice-.html">ODA představí Teigha ve verzi 4.3.1 v České republice </a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.cad.cz/aktuality/77-aktuality/8207-itc-nabizi-pristup-z-intellicadu-do-dwg-2018.html"><img class="rssbox-image" src="//www.cad.cz/images/stories/aktuality/2017/07/IntelliCAD_8.4-1735.jpg"/></a>
</div>
<a href="https://www.cad.cz/aktuality/77-aktuality/8207-itc-nabizi-pristup-z-intellicadu-do-dwg-2018.html">ITC nabízí přístup z IntelliCADu do DWG 2018</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-224" class="rb">
<div>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
<p style="font-size: 75%; color: grey;">Public Relations</p>
<h3 style="margin-top: 10px;"><a style="font-weight: bold; text-decoration: none;" href="https://www.linuxexpres.cz/aktuality/hleda-se-junior-php-programator-1">Hledá se junior PHP programátor</a></h3>
<a href="https://www.linuxexpres.cz/aktuality/hleda-se-junior-php-programator-1"><img width="100" style="margin-right: 10px; margin-bottom: 10px; padding-top: 5px;" src="https://www.linuxexpres.cz/uploads/perexy/PR/php100.jpg" align="left"></a>Vydavatelství CCB (malá až střední firma) hledá uchazeče na pozici Junior PHP programátor.
<p style="text-align: right"><a target="_blank" href="https://www.linuxexpres.cz/aktuality/hleda-se-junior-php-programator-1">Pokračování ...</a>
<hr style="height:1px; border-width:0; color:#D8D8D8;background-color:#D8D8D8;">
</div>
</div>
<div id="b-142" class="rb">
<div>
<h2>Redakční blog</h2>
<div class="article-content">
<div class="mw_field"><div class="bloglist">
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 28. únor
</p>
<h4><a href="https://www.linuxexpres.cz/blog/lollypop">Lollypop</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 29. listopad
</p>
<h4><a href="https://www.linuxexpres.cz/blog/palapeli-1">Palapeli</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
<div class="item">
<div class="foto">
<img src="https://www.linuxexpres.cz/uploads/cavt4efc5f0e2831c.png"
alt="Pavel Fric" />
</div>
<div class="bcontent">
<p class="rinfo">
Pavel Fric, 19. listopad
</p>
<h4><a href="https://www.linuxexpres.cz/blog/amarok-1">Amarok</a></h4>
<p class="bperex"></p>
</div>
<hr class="cleaner" />
</div>
</div></div>
<p class="r"><a href="https://www.linuxexpres.cz/blog" title="Blog">Všechny blogy »</a></p>
</div>
</div>
</div>
<div id="b-126" class="rb">
<div>
<div align="center"><!-- id=4225 --><a href="https://a.ccb.cz/inc/redirect.php?id=4225&amp;kam=http%3A%2F%2Fwww.database.cz%2F" rel="nofollow" target='_blank'><img src='https://a.ccb.cz/img/10d8e3bc51002923c7df8b99cfce1f2b.gif' alt='Database' border='0' /></a></div>
</div>
</div>
<div id="b-220" class="rb">
<div>
<h2 class="sol"><a href="http://www.OpenOffice.cz">OpenOffice.cz</a></h2>
<div class="rssbox oosidebar"><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/novinky-v-dlp-quarkxpress-stary-powerpoint-a-staroffice?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/dlp.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/novinky-v-dlp-quarkxpress-stary-powerpoint-a-staroffice?source=rss">Novinky v DLP: QuarkXPress, starý PowerPoint a StarOffice</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/navody/cislovani-kapitol-a-obsahu-ve-writeru?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/writer.png"/></a>
</div>
<a href="https://www.openoffice.cz/navody/cislovani-kapitol-a-obsahu-ve-writeru?source=rss">Číslování kapitol a obsahu ve Writeru</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/recenze/fengoffice-tak-trochu-jina-webova-kancelar?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/fengoffice.png"/></a>
</div>
<a href="https://www.openoffice.cz/recenze/fengoffice-tak-trochu-jina-webova-kancelar?source=rss">FengOffice: tak trochu jiná webová kancelář</a>
<div class="cleaner"></div>
</div><div class="rssbox-item">
<div class="rssbox-thumb">
<a href="https://www.openoffice.cz/novinky/libreoffice-co-povazujete-za-dulezite?source=rss"><img class="rssbox-image" src="https://www.openoffice.cz/uploads/perex/dokumentace.png"/></a>
</div>
<a href="https://www.openoffice.cz/novinky/libreoffice-co-povazujete-za-dulezite?source=rss">LibreOffice: Co považujete za důležité?</a>
<div class="cleaner"></div>
</div></div><div class="cleaner"></div>
</div>
</div>
<div id="b-213" class="rb">
<div>
<div class="feed">
<h2>Forum OpenOffice.cz</h2>
<ul>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4459&action=new" target="_blank">Pořadí dle kategorií</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4456&action=new" target="_blank">pole buněk do xml</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4458&action=new" target="_blank">Hromadná editace vzorců</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4457&action=new" target="_blank">Vložit nový riadok</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4455&action=new" target="_blank">odstranění mezery, umístění kurzoru</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4451&action=new" target="_blank">často zmizí všechna nastavení</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4454&action=new" target="_blank">absence písmen - VYŘEŠENO</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4452&action=new" target="_blank">Výpočet na určitý počet desetinných míst</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4453&action=new" target="_blank">array funkce - filtrování?</a></li>
<li><a href="https://forum.openoffice.cz/viewtopic.php?id=4450&action=new" target="_blank">Vnořování funkce IF - VYŘEŠENO</a></li>
</ul>
<p><a href="https://forum.openoffice.cz/" target="_blank">Forum OpenOffice.cz »</a></p>
</div>
</div>
</div>
<div id="b-223" class="rb">
<div>
<br />
Tip: 
<ul>
<li><a target="_blank" href="http://www.jawtemplates.com/wordpress-themes/gday-news-magazine/">Wordpress Magazine Theme</a></li>
<li><a target="_blank" href="https://www.wordpress-themes.market/templates/best-themes-collection/">Best WordPress themes 2017</a></li>
</ul>
</div>
</div>
</div>
<div id="b-196" class="rb">
<div>
<!-- LE30_pravy_sloupec_clanek_dole_250x60 -->
</div>
</div>
</div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div class="cleaner"></div>
</div>
<div id="search">
<form action="https://www.linuxexpres.cz/search.php" id="searchform" >
<div>
<input type="hidden" name="action" value="results" />
<label><input value="VYHLEDÁVÁNÍ" name="query" id="search-input" accesskey="4"
onfocus="searchClear(this,  'VYHLEDÁVÁNÍ');"
onblur="searchRestore(this, 'VYHLEDÁVÁNÍ');" /></label>
<label><input type="image" src="https://www.linuxexpres.cz/themes/le/images/search_btn.png" id="go_button" alt="OK" /></label>
</div>
</form>      </div>
<div id="banner-right">
</div>
<footer>
<div class="footer-top">
<!-- LE11 -->
</div>
<div class="footer-bottom">
<div class="article-content">
<div class="span6 first">
<p><br /><strong>LinuxEXPRES </strong>- opravdový linuxový magazín, ISSN 1801-3996<br />Copyright © 2017 CCB, spol. s r. o., všechna práva vyhrazena. <br /> Provozuje <a href="http://www.ccb.cz/kontakty.html" title="Vydavatelství CCB, spol. s r. o."><strong>CCB, spol. s r. o.</strong></a><strong></strong></p>
<p><a href="/kontakty">Kontakt</a> | <a href="/o-webu/reklama">Inzerce</a> | <a href="/o-webu">O webu</a> | <a href="/o-webu/rss">RSS</a> | <a href="http://www.facebook.com/Linuxexpres">Facebook</a> | <a href="http://twitter.com/LinuxEXPRES">Twitter</a> | <a href="https://plus.google.com/115061994921030198037/posts">Google+</a> | <a href="http://m.linuxexpres.cz">Mobilní verze</a>﻿</p>
</div>
<div class="span6 sec">
<p>Partnerské weby CCB:<br /> <a href="http://www.systemonline.cz"><strong>SystemOnLine.cz</strong></a>: Informační systémy, ERP, CRM, řízení výroby, správa dokumentů, IT bezpečnost.<br /><a href="http://www.cad.cz"><strong>CAD.cz</strong></a>: Novinky a články ze světa CAD, CAM, PLM a GIS.<br /> <a href="http://www.ERPforum.cz"><strong>ERPforum.cz</strong></a>: specializovaný portál o ERP systémech.<br /> <a href="http://www.OpenOffice.cz"><strong>OpenOffice.cz</strong></a>: portál uživatelů OpenOffice a LibreOffice.</p>
</div>
<div class="cleaner">&amp;nbps;</div>
</div>
</div>
<div class="partners">
<span>Doporučujeme:</span>  <a href="http://www.openoffice.cz/">OpenOffice.cz</a> | <a  href="http://www.mandrivalinux.cz/">Mandriva Linux</a>
</div>        
</footer>
</div>
<script type="text/javascript">
        //SyntaxHighlighter.config.stripBrs = true;
        SyntaxHighlighter.all();
      </script>
</div>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Vážený návštěvníku, tato stránka používá soubory cookies. Prohlížením tohoto webu souhlasíte s využíváním těchto souborů.","dismiss":"Souhlasím","learnMore":"Více informací","link":null,"theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->   
<script type="text/javascript">
 ga('require', 'displayfeatures');  
  ga('send', 'pageview');
</script>
</body>
</html>
<!-- qcmmon state ok -->